Microsoft Security Essentials ne s'active pas

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Microsoft Security Essentials ne s'active pas

Messagepar li35 » 17 Sep 2013 22:27

Bonjour,
Depuis peu Microsoft Security Essentials est désactivé à l'ouverture de Windows 7 et il est impossible de l'activer .
Au bout d'un moment -temps variable- il se réactive, mais pas toujours. (Tiens, il vient de se mettre en route en vert pendant que j'écris !)

Ce que j'ai tenté sans succès
- restaurer l'ordi à une date antérieure au problème
- désinstaller puis réinstaller MSE

Pouvez-vous m'aider ?
Merci d'avance
li35
Libellulien
Libellulien
 
Messages: 57
Inscription: 06 Mar 2009 04:48

Re: Microsoft Security Essentials ne s'active pas

Messagepar Hapax » 17 Sep 2013 22:43

salut
et du côté des services,çà donne quoi ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Microsoft Security Essentials ne s'active pas

Messagepar li35 » 17 Sep 2013 22:55

Re-bonjour,
Heu, les services c'est quoi ?
Est-ce que c'est ça ?
Image
Dans ce cas, je ne vois rien au sujet de MSE ...

Sinon, peux-tu m'expliquer s'il te plaît ...
li35
Libellulien
Libellulien
 
Messages: 57
Inscription: 06 Mar 2009 04:48

Re: Microsoft Security Essentials ne s'active pas

Messagepar li35 » 17 Sep 2013 22:58

Heu, j'avais pas vu le lien Services..
J'y retourne !
li35
Libellulien
Libellulien
 
Messages: 57
Inscription: 06 Mar 2009 04:48

Re: Microsoft Security Essentials ne s'active pas

Messagepar atao » 17 Sep 2013 23:14

Bonsoir,
à tout hasard, tu peux passer un coup de RogueKiller, j'avais des soucis avec mon Windows, à m'a corrigé des petits bug... Pourquoi pas essayer pour les problèmes avec MSE??
Share-LinkOutils-Online[TUTO] Utilisation de FoxyProxy avec TORTUTO Raspberry Pi
"Le fait de dire qu’on se fout de la vie privée parce qu’on a rien à cacher revient à dire qu’on se fout de la liberté d’expression parce qu’on a rien à dire."
Avatar de l’utilisateur
atao
Maître Libellulien
Maître Libellulien
 
Messages: 794
Inscription: 07 Nov 2009 20:12
Localisation: Peut être sur ton réseau...

Re: Microsoft Security Essentials ne s'active pas

Messagepar li35 » 18 Sep 2013 00:01

Merci à vous deux .

J'ai essayé de voir du côté Services, mais :
-j'ai eu beaucoup de mal à entrer dans Services.msc : l'ordi a mis un temps fou à l'ouvrir (j'ai même dû redémarrer l'ordi car j'ai pensé qu'il était bloqué), puis a ouvert sans problème appwiz.cpl
mais je n'ai pas trouvé "Service anti-programme malveillant de Microsoft" dans Services.msc
je ne sais pas quels sont les "programmes de sécurité Internet tiers", je crois bien n'avoir que MSE (déjà désinstallé puis réinstallé)
- au redémarrage de Windows MSE s'est activé cette fois-ci sans problème.

RogueKiller a trouvé ceci (uniquement registre et MBR)
Image
Image
Image
Pour le moment,je n'ai rien supprimé ..

Peut-être est-ce un autre problème que MSE ?

Bonne nuit
li35
Libellulien
Libellulien
 
Messages: 57
Inscription: 06 Mar 2009 04:48

Re: Microsoft Security Essentials ne s'active pas

Messagepar Hapax » 18 Sep 2013 00:25

roguekiller est un outil réservé au service désinfection,et plus particulièrement à des utilisateurs qualifiés...
atao serait bien inspiré de s'abstenir de donner un conseil qui n'est pas de sa compétence...
li35,tu ne supprimes évidemment rien et tu ouvres un sujet en désinfection,avec un rapport ZHP...

NB:
pour installer MSE : http://www.microsoft.com/fr-fr/download ... px?id=5201
pour le désinstaller : http://support.microsoft.com/kb/2435760/fr )
service concerné : démarrer-->exécuter--> msseces.exe ou MsMpEng.exe
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Microsoft Security Essentials ne s'active pas

Messagepar li35 » 18 Sep 2013 21:27

Merci Hapax,
J'ai ouvert un sujet en désinfection, comme tu me l'as suggéré,
car après avoir de nouveau désinstallé et réinstallé MSE le problème persiste, quoique j'ai observé ceci :

Pas de problème tant que je n'ai pas arrêté complètement l'ordi (MSE reste actif après une mise en veille).

Avant d'arrêter le PC, j'ai coché dans MSE/Paramètres le service MSA (Je ne veux pas partiiciper au service MSA )
A la réouverture, MSE n'était pas dans la barre des tâches (normal, je suppose), mais le logiciel était vert et opérationnel
quand on l'ouvrait.
J'ai accepté de nouveau l'abonnement de base (Service MSA) , et MSE est de nouveau dans la barre des tâches , mais rouge.
et de nouveau impossible à activer. Il va sans doute - ou peut-être se réactiver dans un temps indéterminé ...

Je l'indique pour le cas où ...
Bien sûr j'attends votre avis sur une infection ...

Bonne soirée
li35
Libellulien
Libellulien
 
Messages: 57
Inscription: 06 Mar 2009 04:48

Re: Microsoft Security Essentials ne s'active pas

Messagepar Hapax » 18 Sep 2013 22:14

tu as très bien fait,vu le rapport... :wink:
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Microsoft Security Essentials ne s'active pas

Messagepar li35 » 20 Sep 2013 14:44

Bon, la gentille prise en main de Lenapache a permis de détecter quelques problèmes, mais pas de corriger MSE.
Je suis maintenant sous Avast.
Je réessaierai d'ici quelques temps : avec une nouvelle version de MSE, peut-être que tout rentrera dans l'ordre !
Merci pour l'aide
li35
Libellulien
Libellulien
 
Messages: 57
Inscription: 06 Mar 2009 04:48

Re: Microsoft Security Essentials ne s'active pas

Messagepar Hapax » 20 Sep 2013 14:50

OK...on laisse le sujet ouvert ,donc... :wink:
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Microsoft Security Essentials ne s'active pas

Messagepar marionb » 21 Sep 2013 09:53

Bonjour,

Je viens de tomber sur ce post et j'ai exactement le même problème. MSE ne veut pas s'activer au démarrage, ce n'est qu'au bout d'une vingtaine de minutes qu'il se met en route. Parallèlement à ça, pendant les 20 minutes qui suivent le démarrage, les programmes ne veulent pas s'exécuter.
marionb
 
Messages: 1
Inscription: 21 Sep 2013 09:50

Re: Microsoft Security Essentials ne s'active pas

Messagepar Hapax » 21 Sep 2013 10:23

salut
merci de ne pas te greffer sur le sujet d'un autre demandeur et de créer le tien en désinfection ,en postant un rapport ZHPD en lien cjoint :
-cocher 4 jours
-parcourir
-sélectionner le rapport zhp.txt
-créer le lien cjoint
-copier et coller le lien dans ton message
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités