Minolta tout neuf (RESOLU)

Ce forum vous permet de communiquer et d'échanger avec d'autres, votre point de vue sur la photo numérique. Partagez vos connaissances et vos émotions, vos questions sur l'image et son traitement, le dessin vectoriel, etc...

Modérateur: Modérateurs

Minolta tout neuf (RESOLU)

Messagepar Renard » 28 Juil 2005 19:04

:lol: Bonjour,

Je viens de m'offrir DimageZ5 de Minolta. Malheureusement, les photos sont toutes gravement surexposées :x . Demain, je ramène la bête au magasin, à moins que quelqu'un connaisse la parade. :?: :idea:
D'avance merci !
Dernière édition par Renard le 29 Juil 2005 09:47, édité 1 fois.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2506
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Messagepar colinus » 28 Juil 2005 20:57

Salut Renard!
Aurais-tu plus de précisions? Si tu pouvais poster une photo prise avec ton appareil, ainsi que les données exif (temps de pose, ouverture, etc...), ça pourrait peut-être aider.

Sinon, essaye de le reseter (retour aux réglages d'usine), puis prends une image en mode "Automatique", sans aucun réglage particulier et regarde ce que ça donne!

Tiens-nous au courant!

Bonne soirée!
colinus
Image
Avatar de l’utilisateur
colinus
Maître Libellulien
Maître Libellulien
 
Messages: 791
Inscription: 28 Avr 2004 14:08
Localisation: Juste derrière toi avec un lance-roquettes.

Minolta Z5

Messagepar Renard » 28 Juil 2005 21:54

Salut Colinus, :lol:

Merci pour ton message.
En fait j'ai photographié en mode automatique et je suis en droit d'espérer une bonne exposition.
Bon j'ai repéré comment remettre les réglages par défaut (qu'il me semble n'avoir pas touché). Mais je passe quand même au magasin demain car je trouve tout ça pas trop normal !
A+ :idea:
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2506
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Messagepar Revjones » 28 Juil 2005 22:07

En automatique c'est toujours assez aléatoire. Un capteur numérique, aussi bon soit-il, ne remplacera jamais l'appréciation de l'oeil humain. En tout cas pour l'instant :)
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

LE MINOLTA FONCTIONNE

Messagepar Renard » 29 Juil 2005 09:51

:lol: Chers amis,
Je suis passé ce matin au shop. J'ai montré mon appareil et les photos qu'il prenait. Ils ont fait exactement ce que Colinus a proposé: remettre les réglages par défaut !!!!
Donc ça baigne,
Merci :@G:
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2506
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Messagepar colinus » 29 Juil 2005 10:30

Ha ha, cool! Il devait y avoir un tit bug quelque-part, ça m'était arrivé avec mon coolpix 950...

Tant mieux si ça baigne!

Bonne journée!
colinus
Image
Avatar de l’utilisateur
colinus
Maître Libellulien
Maître Libellulien
 
Messages: 791
Inscription: 28 Avr 2004 14:08
Localisation: Juste derrière toi avec un lance-roquettes.


Retourner vers Photo numérique, traitement d'image

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité
cron