MIRC, problèmes avec le DCC SEND

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

MIRC, problèmes avec le DCC SEND

Messagepar megapopito » 25 Juin 2007 13:48

salut tlm, je suis sous bluewin, et j'ai quelques problème avec MIRC, avec les commandes qui "contiennent" du DCC send. En effet, je n'arrive pas a envoyer des fichiers via cette commande. De plus, lorsque je veux télécharger un fichier sur un Fserv, ca ne marche pas. Tandis que chez moi le XDCC marche parfaitement.

Si quelqu'un pouvait m'expliquer d'ou vient mon problème, ca serait vraiment sympas, car ca fait plus de 3 semaines que j'ai ce problème, et je n'arrive pas à le résoudre.

merci a+
megapopito
 
Messages: 19
Inscription: 25 Juin 2007 13:44

Messagepar Dell » 25 Juin 2007 14:13

Bonjour megapopito

je te souhaite la bienvenue sur Libellules

Ta connexion internet ce fait :

1:arrow: Via Modem :?:

2:arrow: Via Routeur :?:

A + _DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Messagepar megapopito » 25 Juin 2007 14:36

alors, figure toi que je n'ai jamais su. Mais je crois que c'est un modem
Mais en tout cas, le nom de mon appareil
Hardware Cayman Model 3341 DSL USB
Serial Number 10468172
Software Version 6.3.0R9
Product ID 1205
megapopito
 
Messages: 19
Inscription: 25 Juin 2007 13:44

Messagepar Falkra » 25 Juin 2007 20:12

bonsoir, est-ce que tu as essayé les mêmes opérations (même type) sur un autre serveur ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar megapopito » 25 Juin 2007 20:43

nan j'ai essayé que sur recycled. Je vais test et je vous tient au courant.
megapopito
 
Messages: 19
Inscription: 25 Juin 2007 13:44

sissou

Messagepar sissou » 26 Juin 2007 07:40

salut , bon ecoute je suis sur mirc depuis 11 ans environ .. ton dcc est probablement bloquer dans mirc .. tu va a outils > option > lock qui se trouve tout en bas dans la liste . ici tu vois disabled ***** decoche si c est cocher et voila ... verfifie egalement toute les options que tu as a option > dcc .. sinon si sa ne marche pas probablement que le port est fermer sur ton routeur .
(je suis sur irc.icq.com port 6667,6668,6669,7000) meme pseudo ...
a plus ..
un tiens vaut mieux que deux tu l auras ....
sissou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 24 Juin 2006 05:58
Localisation: Paris

Messagepar megapopito » 26 Juin 2007 12:48

j'ai rien de coché dans LOCK...
Et j'ai bien ouvert des ports, mais le truc c'est que je ne sais pas comment les configurer correctement dans mirc...
Déjà corrigé un truc, dans trusted users. C'était écrit qu'il fallait que j'inscrive le nom des gens que je veux envoyer/recevoir. Et comme y'avait aucun nom, ca ne recevait pas... J'ai décoché et maintenant ca marche. Mais j'ai toujours pas pu tester le DCC SEND.
megapopito
 
Messages: 19
Inscription: 25 Juin 2007 13:44


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités