mode hibernation XP avec onduleur ??

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

mode hibernation XP avec onduleur ??

Messagepar Resiliator » 04 Nov 2007 10:20

Bonjour à tous,

je viens de remplacer la multiprise de mon pc par un onduleur de marque APC.

Il dispose d'une prise usb à brancher sur le PC pour la gestion de l'alimentation.

A chaque fois que je démarre le pc, un message du logiciel de l'onduleur me signale que je dois activer le mode hibernation d'XP pour pouvoir utiliser l'onduleur correctement en cas de coupure de courant.

J'ai cherché partout mais je ne vois pas ou il faut aller pour activer ce mode.

Quelqu'un en saurait mieux ?

merci à tous pour votre aide.
Tous les problêmes ont une solution (en général). Pour le reste, ben...y a la brenneck.
Avatar de l’utilisateur
Resiliator
Libellulien Junior
Libellulien Junior
 
Messages: 264
Inscription: 30 Nov 2003 14:10

Messagepar BADBOSS » 04 Nov 2007 10:37

Heu..., je crois que c'est -> panneau de configuration -> affichage -> ecran de veille -> gestion de l'alimentation,

tu devrais pouvoir y arriver, courage
Avatar de l’utilisateur
BADBOSS
Maître Libellulien
Maître Libellulien
 
Messages: 684
Inscription: 21 Mar 2006 15:53
Localisation: SUISSE (FR)

Messagepar Louis » 04 Nov 2007 10:43

Hello,

J'ai également un Onduleur APC branché sur mon ordinateur. Ne laisse pas XP gérer l'onduleur, j'ai fait la même erreur. Un logiciel est livré avec, utilise le. Mieux, tu vas sur le site APC et télécharge la mise à jour.
Il monte avec la mise en route de XP et gère tout tout seul.

Voilà A bientôt
Louis
Avatar de l’utilisateur
Louis
Libellulien Junior
Libellulien Junior
 
Messages: 157
Inscription: 10 Avr 2005 18:30
Localisation: Vevey

Messagepar BADBOSS » 04 Nov 2007 10:50

Heu....., MERCI Louis de partager ton expérience :-D , je n'ai pas encore essayé avec un onduleur, alors tu tombes à pic. :cool
Avatar de l’utilisateur
BADBOSS
Maître Libellulien
Maître Libellulien
 
Messages: 684
Inscription: 21 Mar 2006 15:53
Localisation: SUISSE (FR)

Messagepar Resiliator » 04 Nov 2007 11:40

ok d'accord, merci pour l'info.

donc je vais laisser le logiciel géré l'alimentation.

Au niveau d'XP, que faut-il activer ou désactiver ?

Quelles options as tu cochées ou décochées ?

merci à toi.
Tous les problêmes ont une solution (en général). Pour le reste, ben...y a la brenneck.
Avatar de l’utilisateur
Resiliator
Libellulien Junior
Libellulien Junior
 
Messages: 264
Inscription: 30 Nov 2003 14:10

Messagepar Louis » 04 Nov 2007 12:07

Hello,

Chez moi, tout est désactivé au niveau de XP.
J'ai l'icône de power chute dans la barre des tâches, c'est lui qui gère.

A bientôt
Louis
Avatar de l’utilisateur
Louis
Libellulien Junior
Libellulien Junior
 
Messages: 157
Inscription: 10 Avr 2005 18:30
Localisation: Vevey

Messagepar Resiliator » 04 Nov 2007 12:12

ok merci, je vais paramétrer le système ainsi.

Maintenant je vais aller couper le disjoncteur pour voir si ça marche bien :wink:

(mais non je rigole :-D )
Tous les problêmes ont une solution (en général). Pour le reste, ben...y a la brenneck.
Avatar de l’utilisateur
Resiliator
Libellulien Junior
Libellulien Junior
 
Messages: 264
Inscription: 30 Nov 2003 14:10

Messagepar Louis » 04 Nov 2007 12:22

Ha mais ça marche, pour test, j'ai simplement enlevé la prise qui alimente l'onduleur...
Et du coup c'est lui qui assure le relais.
J'ai le APC 1500 avec le battery pack RS, ce qui me donne une autonomie de 90mn.

A+
Louis
Avatar de l’utilisateur
Louis
Libellulien Junior
Libellulien Junior
 
Messages: 157
Inscription: 10 Avr 2005 18:30
Localisation: Vevey


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités