modem swisscom motorola 7357 et windows xp

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

modem swisscom motorola 7357 et windows xp

Messagepar rouge » 15 Jan 2011 19:29

Bonjour,
J'ai acheté le nouveau pac vivocasa de swisscom avec la connexion internet rapide à 20000kbit. La configuration du réseau Wlan n'a pose aucun problème et tous les ordinateurs sous seven, les iphones et les macbook de la famille se sont connectés sans problème.
Par contre toutes mes machines fonctionnant encore sous XP étaient incapables de se connecter à internet. Ils se connectaient normalement au réseau avec la clé WAP mais étaient incapables de connection internet idem pour mon ordinateur virtuel xp fonctionnant sous seven pro.
La hotline swisscom a été incapable de m'aider.
La solution se trouve au niveau du protocole TCP/IP. Il faut désinstaller (pas seulement désactiver) le protocole TCP/IP 6 dans les propriétés du réseau et ensuite tout fonctionne parfaitement sous XP.
Marche à suivre : panneau de configuration - configurations réseau - clic droit sur la connection réseau active et propriétés - rechercher dans le menu déroulant le protocole TCP/IP6 (cave pas le 4 ou celui sans numéro) et le désinstaller. Il faut ensuite redémarrer.
rouge
 
Messages: 3
Inscription: 31 Oct 2009 22:50

Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité