mon ordi est bizarre ...........(résolu)

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

mon ordi est bizarre ...........(résolu)

Messagepar fraggle975 » 05 Nov 2009 16:00

Bonjour

Mon ordi se "comporte" bizarrement :lol: , kapersky ne peut plus faire de mise à jour, je n'arrive plus à installer de nouveaux logiciels (msn 2009...), alors est ce moi ou mon ordi qui a un souci :-D ?

Merci à tout ceux ou celles qui voudront bien m'aider :supers:

je vous mets le rapport de hijackthis
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 15:56:19, on 05/11/2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:

End of file - 13345 bytes
Dernière édition par fraggle975 le 10 Nov 2009 15:42, édité 2 fois.
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 05 Nov 2009 16:46

Bonjour.
Rien d'illégitime dans ton rapport.
Il reste des traces de l'installation de Symantec.
Pour bien le désinstaller :
Tu télécharges cet outil:
http://service1.symantec.com/SUPPORT/IN ... =&osv_lvl=

Dans Démarrer Exécuter tape: services.msc

Tu double-cliques sur chaque service suivant, si présent, et tu l'arrêtes, puis dans Type de démarrage tu désactives.
-Automatic LiveUpdate Scheduler
-Symantec Event Manager (ccEvtMgr)
-Symantec Settings Manager (ccSetMgr)
-LiveUpdate
-LiveUpdate Notice Service
-Service Norton AntiVirus Auto-Protect
-Norton AntiVirus Firewall Monitor Service
-Norton Protection Center Service
-Planificateur LiveUpdate automatique
-Symantec AVScan
-Symantec Network Drivers Service
-SPBBCSvc
-Symantec Core LC
-Symantec Lic NetConnect service (CLTNetCnService)

Puis tu lances Norton_Removal_Tools.exe

Dans Ajout/Suppression des programmes tu désinstalles Live Update.
Et tu redémarres.

Poste un nouveau rapport Hijackthis.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 06 Nov 2009 15:34

merci pour la réponse trop rapide :supers: :supers:

alors j'ai fait tout ce que tu as dit mais je le trouve toujours bizarre cet ordi, je n'arrive toujours pas à faire de mise à jour kapersky (j'ai envoyé un formulaire à leur service), je n'arrive pas à installer la nouvelle version MSN, bref je te mets le nouveau log hijackthis, merci encore
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 15:29:38, on 06/11/2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:


--
End of file - 13355 bytes
Dernière édition par fraggle975 le 10 Nov 2009 14:59, édité 1 fois.
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 06 Nov 2009 16:32

Bonjour,
Il reste deux bricoles à supprimer.
Dans Démarrer, Exécuter tu tapes cmd et clique sur OK.
-Au prompt, tu tapes sc delete "Planificateur LiveUpdate automatique" et clique sur [Entrer] pour supprimer le service.
Le résultat sera affiché dans la même fenêtre.
-Recommence avec sc delete "McAfee SiteAdvisor Service" et clique sur [Entrer] pour supprimer le service.
Respecte bien les guillemets.
Désactive Tea-Timer.
http://i85.servimg.com/u/f85/11/05/93/83/tea-ti10.jpg
Désinstalle Spybot Search and Destroy par Ajout /Suppression des programmes.
Ceci pour déceler une éventuelle incompatibilité avec Kaspersky.
Donne des nouvelles et poste un nouveau log Hijackthis.

@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 06 Nov 2009 19:24

bon j'ai accompli scrupuleusement toutes tes consignes, et toujours pareil niveau kapersky, cela m'embête vraiment puisqu'il n'arrive pas à se mettre à jour depuis le 29/10.....il me dit sans arrêt "la sélection de fichiers de mise à jour est corrompue".... pour msn 2009, j'ai vu sur le net que plusieurs personnes ont le même problème...
je te remets le log de hijackthis, merci encore :supers:
je peux réinstaller spybot ? :lol:
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 19:23:39, on 06/11/2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal



--
End of file - 12626 bytes
Dernière édition par fraggle975 le 10 Nov 2009 15:00, édité 1 fois.
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 07 Nov 2009 22:23

Bonsoir.

Excuse le délai de réponse mais je suis un peu charrette en ce moment. :roll:

Pas grand chose à dire dans ton rapport.
Lance Hijackthis par Do a system scan only, sans autre application lancée.
Coche les lignes suivantes :
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O3 - Toolbar: (no name) - {4E7BD74F-2B8D-469E-88A9-EB6DA381A928} - (no file)

Clique sur Fix checked et referme le programme.

Je te propose de désinstaller Kaspersky et de le réinstaller, cela peut parfois régler la situation.
Donne des nouvelles.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 09 Nov 2009 14:11

bonjour et encore merci pour le temps que tu me consacres :supers:

en fait, j'avais déjà désinstallé et ré installé kapersky et toujours sans succès
en attendant la réponse de leur labo, j'ai mis avast pour avoir un anti virus à jour...
par contre, j'ai une petite question, en faisant les mises à jour de tous mes logiciels, et en particulier REAL PLAYER, je suis tombée par l'intermédiaire d'internet explorer que je n'utilise jamais mais sans doute que real player passe par là , donc je suis tombée sur une page de free (mon fournisseur d'accès) me disant :
"Le proxy de Free.fr est desormais fermé.
Nous vous invitons à modifier votre configuration afin de ne plus utiliser le proxy.

L'équipe Free "
est ce que cela pourrait être lié à mon problème ????
je te précise qu'avast fait ses mises à jour sans problème.......
bonne journée
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 09 Nov 2009 14:25

Bonjour,
Dans les options internet, onglet connexions, bouton Paramètres réseau, tu décoches la case dans Serveur Proxy.
Donne des nouvelles.
http://www.universfreebox.com/article9472.html
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 09 Nov 2009 14:34

heu :lol: c'est dans quoi tout cela, dans internet explorer :oops: ?? parce que j'ai essayé dans mozilla j'ai pas du tout de option internet et dans internet explorer si mais j'ai pas de paramètres réseau :crazy:
merci :supers:
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 09 Nov 2009 18:01

Bonsoir.
Sameplayer shoot again. :mrgreen:
Regarde bien :
Image
:plaf: :wink:
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 09 Nov 2009 18:31

merci :crazy: , en fait, j'avais internet explorer en anglais :oops:
bon, la suppression du proxy m'a arrangé le problème avec msn 2009 mais maintenant kapersky ne veut plus s'installer
j'ai bien sur désinstallé avast avant :lol: mais maintenant kapersky me dit qu'il y a mac affee scan quelque chose qu'il faut désinstaller (je ne le trouve pas dans mes programmes d'ailleurs) alors qu'il m'en a jamais parlé avant et il me demande sans arrêt d'éteindre l'ordi et au redémarrage même topo, toujours ce mac affee quelque chose qu'il n'a pas désinstallé et il me demande encore d'éteindre l'ordi
de rage, j'ai remis avast :roll: ??????????
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 09 Nov 2009 18:48

Bonsoir.

Télécharge RSIT de random/random, sur le Bureau :

Double-clique sur RSIT.exe afin de lancer l'outil, il ne nécessite pas d'installation.
Clique Continue à l'écran Disclaimer si tu acceptes les conditions.
Si l'outil HijackThis (version à jour) n'est pas présent ou non détecté sur l'ordinateur, RSIT le téléchargera (autorise l'accès dans ton pare-feu, si demandé) et accepte la licence.

Lorsque l'analyse sera terminée, deux fichiers texte s'ouvriront.
Poste le contenu de log.txt, celui qui va s'ouvrir et info.txt qui est réduit dans la Barre des Tâches.

NB :
Ces rapports sont enregistrés dans le dossier C:\rsit
Sous Vista/Sept, il faut lancer le fichier en cliquant droit dessus et par Exécuter en tant qu'administrateur.

@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 09 Nov 2009 21:11

je te poste le log et l'info txt en 2 fois, je dépasse le nombre maxi de caractères encore merci
Logfile of random's system information tool 1.06 (written by random/random)
Run at 2009-11-09 20:56:46
Microsoft Windows XP Professionnel Service Pack 3
System drive C: has 70 GB (59%) free of 118 GB
Total RAM: 1022 MB (14% free)


-----------------EOF-----------------


MERCI :supers:
Dernière édition par fraggle975 le 10 Nov 2009 15:01, édité 1 fois.
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 09 Nov 2009 21:11

info.txt logfile of random's system information tool 1.06 2009-11-09 20:57:11



-----------------EOF-----------------
encore merci
Dernière édition par fraggle975 le 10 Nov 2009 15:01, édité 1 fois.
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 09 Nov 2009 22:23

Bonsoir.
Aucune trace de MacAfee dans les rapports.
Lance Hijackthis par Do a system scan only.
Coche ces deux lignes
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = proxy.free.fr:3128
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = 127.0.0.1;*.local

Clique sur Fix checked.
Toujours dans Hijackthis, clique sur Main et sur Open the misc Tools section.
Puis Open ADS Spy, puis Scan
S'il trouve quelque chose clique sur Save log et poste un copier-coller.

Télécharge SF.exe de C_XX
http://pagesperso-orange.fr/NosTools/C_XX/SF.exe
Double-clique sur le fichier SF.exe.
Dans la fenêtre DOS tape
MacAfee
Valide par Entrer.
Le scan prendra quelques minutes et un fichier texte va s'ouvrir que tu postes par copier-coller.
Tu refermes le fichier et l'outil.

Tu peux supprimer ce dossier :
C:\Documents and Settings\All Users\Application Data\Symantec

@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 10 Nov 2009 12:48

bonjour,

je te mets le log de hijackthis
C:\WINDOWS : CBE7642CA0B1BCA4 (72 bytes)

et le log de SF
1. ========================= SF 1.0.0.6 - C_XX | 12:35:45,13
2.
3. Valeur(s) recherchée(s):
4.
5. MacAfee
6.
7.
8. ========================= Fichier(s)/Dossier(s):
9.
10. Aucun fichier/Dossier trouvé.
11.
12. ========================= Registre:
13.
14. Aucun élément du registre trouvé.
15.
16. ========================= E.O.F | 12:40:11,54

si j'ai bien compris, y a pas de mac afee sur mon ordi, alors pourquoi kapersky m'en parle ??????????
merci encore pour le temps que tu me consacres :supers:
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........

Messagepar nardino » 10 Nov 2009 12:54

Bonjour.
Tu résumes bien la situation.
Désinstalles Avast avec http://www.avast.com/fre/avast-uninstall-utility.html.
Puis dans Démarrer, Exécuter, tape cmd.
Tape les commandes suivantes en répondant O (Oui) aux demandes de confirmation :

net stop winmgmt ===> Entrée -Cliquer sur o - Entrée
cd %windir%\system32\wbem ===> Entrée
rd /s Repository ===> Entrée -Cliquer sur o - Entrée
net start winmgmt ===> Entrée et tu fermes la fenêtre

Remarque : il faut taper la lettre o ou O , mais pas le chiffre 0 (zéro)

Après redémarrage du PC, le système met environ une minute à récupérer les informations WMI.
Les informations du centre de sécurité sont à jour.
Tente la réinstallation de Kaspersky.
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: mon ordi est bizarre ...........

Messagepar fraggle975 » 10 Nov 2009 14:58

bon tout à l'air de fonctionner, msn 2009 marche et kapersky est à jour
par contre je n'ai pas fait les commandes mcd, en fait après avoir désinstallé avast, j'avais un peu la trouille de retourner sur le net sans antivirus pour voir les commandes.... mais malgré cela, kapersky a l'air correct....
merci encore pour ta patience :supers: :supers: et longue vie au forum :-D
fraggle975
Libellulien
Libellulien
 
Messages: 54
Inscription: 02 Fév 2008 18:17

Re: mon ordi est bizarre ...........(résolu)

Messagepar nardino » 10 Nov 2009 16:50

Bonjour.
Serviteur. :wink:
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités