Mon pc rame au démarrage et pendant l'utilisation

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 08 Déc 2012 23:08

Bonjour, depuis peu mon pc prend beaucoup de temps à s'allumer ( 3/4 min ) et pendant l'utilisation il n'est plus vraiment performant.
De plus, je n'arrive pas à retirer Babylon search de google chrome ( j'ai supprimé le programme et chercher sur internet mais sans résultat ) alors je m'en remet à vous.
Merci d'avance.
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lenapache » 09 Déc 2012 18:59

Bonjour lesoldat73 et bienvenue sur libellules.ch

Je vais prendre ton sujet en charge, la désinfection devra être suivie jusqu'à ce que le PC soit propre.

Pour plus de lisibilité sur le forum les rapports demandés devront être postés (si il y a plusieurs) en lien et dans la même réponse en utilisant cet hébergeur de fichiers Image

Avant de faire quoi que ce soit on va faire un audit de ton PC

Scan ZHPDiag

Le rapport de ZHPDiag doit être posté en lien, il est parfois trop long pour tenir dans une réponse.

  • Télécharge ZHPDiag (de Nicolas coolman)

    Image
  • Double clique sur le fichier téléchargé, puis installe le avec les paramètres par défaut ( N'oublie pas de cocher Créer une icône sur le bureau)
  • Pour Vista et Windows 7 clic droit sur le fichier téléchargé et Exécuter en tant qu'administrateur
  • Trois icônes seront crées sur le bureau lors de son installation

    Image
  • Lance ZHPDiag en double cliquant sur son icône présente sur le bureau
  • Pour Vista et Windows 7 clic droit sur le raccourci de ZHPDiag et Exécuter en tant qu'administrateur
  • Clique sur le bouton Tournevis (Options)
  • Coche toutes les cases sauf celle devant :

    • Derniers fichiers créés dans Windows Prefetcher (045)
    • Derniers fichiers modifiés ou crées (Utilsateur) (061)
    • Alternate Data Stream File (062)
  • Clique en haut à gauche sur la loupe Image

    Image
  • Laisse le scan se dérouler.

    Image
  • Le scan terminé, clique sur la disquette Image
  • Enregistre le rapport sur le bureau.
  • Sinon le rapport se trouvera aussi ici ==> c:\ZHP\ZHPDiag.txt


Image Pour poster le rapport en lien dans ta réponse utilise cet hébergeur de fichiers : Image
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 09 Déc 2012 19:31

Lorsque j'ai ouvert le programme, c'était marqué : " Connexion internet perdu " est-ce normal ?

Voici le lien du rapport :
http://cjoint.com/?BLjtDbfeL9z

Je serais absent durant 1 semaine.
Dernière édition par lesoldat73 le 09 Déc 2012 19:42, édité 1 fois.
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 09 Déc 2012 19:41

Ah oui j'allais oublier, lorsque j'ouvre le dossier " mes documents ", il y a un message d'erreur qui apparaît : "explorer.exe a rencontré un problème et doit fermer" et des fois il y a une erreur de lecture.
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lenapache » 10 Déc 2012 18:12

Bonjour lesoldat73

On continue le nettoyage de ton PC

Script ZHPFix

Le temps de téléchargement du script a été volontairement limité à 4 jours

  • Clique sur Script ZHPFix
  • Sur la page qui s'ouvre clic droit et Tout sélectionner
  • Refais un clic droit et Copier
  • Double clique sur Image qui est sur le bureau.
  • Pour Vista et Seven fais un clic droit sur le raccourci de ZHPFix et Exécuter en tant qu'adminstrateur
  • Clique en haut à gauche sur la deuxième icône (colller le presse papiers) Image
  • Le texte copié dans le presse papiers s'affichera dans la fenêtre de ZHPFix

    Image
  • Clique sur Go
  • Confirme le nettoyage des données si demandé

    Image
  • Patiente le temps du traitement
  • Un rapport nommé ZHPFix[R*].txt sera créé et sauvegardé sur le bureau poste son contenu en lien dans ta prochaine réponse
  • Ce rapport se trouve aussi ici C:\ZHP\ZHPFix[R*].txt

Nouveau scan ZHPDiag

:arrow: Refais un scan avec ZHPDiag poste ensuite son rapport en lien.

Note : Tu as deux rapports à poster
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 14 Déc 2012 21:17

Alors voilà le rapport du nettoyage :
http://cjoint.com/?BLoverOwHd0

Et voilà l'autre rapport :
http://cjoint.com/?BLovq1GBrIL


J'ai l'impression que mon pc bug plus qu'avant ...
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 22 Déc 2012 16:05

Vous ne suivez plus mon post ?
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lenapache » 23 Déc 2012 10:16

Bonjour lesoldat73

Désolé pour mon retard.

:arrow: Surligne le texte en citation ci-dessous ensuite clic droit dessus et choisis Copier dans la liste

[MD5.EBBA16A88F517BFB1B7681ABF006C8B0] - (...) -- C:\Documents and Settings\All Users\Application Data\Browser Manager\2.5.976.107\{c16c1ccb-7046-4e5c-a2f3-533ad2fec8e8}\mngr.exe [2403352] [PID.] => Infection BT (Toolbar.Babylon)
O3 - Toolbar: (no name) - [HKLM]{98889811-442D-49dd-99D7-DC866BE87DBC} . (...) -- (.not file.) => Infection BT (Toolbar.Babylon)
O20 - AppInit_DLLs: . (...) - C:\Documents and Settings\All Users\Application Data\Browser Manager\2.5.976.107\{c16c1ccb-7046-4e5c-a2f3-533ad2fec8e8}\mngr.dll => Infection BT (Toolbar.Babylon)
[HKCU\Software\Microsoft\Internet Explorer\SearchScopes\{0ecdf796-c2dc-4d79-a620-cce0c0a66cc9}] => Infection BT (PUP.ClaroSearch)
[HKLM\Software\Microsoft\Internet Explorer\Toolbar]:{98889811-442D-49DD-99D7-DC866BE87DBC} => Infection BT (Toolbar.Babylon)
EmptyTemp
EmptyFlash


  • Double clique sur Image qui est sur le bureau.
  • Pour Vista et Seven fais un clic droit sur le raccouri de ZHPFix et Exécuter en tant qu'adminstrateur
  • Clique en haut à gauche sur la deuxième icône (colller le presse papiers) Image
    Le texte copié dans le presse papiers s'affichera dans la fenêtre de ZHPFix

    Image
  • Clique sur Go
  • Confirme le nettoyage des données si demandé

    Image
  • Un rapport nommé ZHPFix[R*].txt sera créé et sauvegardé sur le bureau poste son contenu dans ta prochaine réponse
  • Ce rapport se trouve aussi ici C:\ZHP\ZHPFix[R*].txt
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 23 Déc 2012 21:27

lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lenapache » 29 Déc 2012 08:02

Bonjour lesoldat73

Désolé pour le retard je n'étais pas disponible.
As tu encore des soucis avec ce PC ?
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 30 Déc 2012 17:24

J'ai plus la barre Babylon, mais mon pc rame toujours autant ... quand je vais regarder des vidéos sur youtube, l'image et le son sont saccadés, quel est la cause ?
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lenapache » 30 Déc 2012 19:28

Bonsoir lesoldat73

Refais un scan avec ZHPDiag poste ensuite son rapport en lien
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 30 Déc 2012 21:15

lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lenapache » 31 Déc 2012 10:48

Bonjour lesoldat76

Il reste encore des traces d'infection sur ce pc.

:arrow: Surligne le texte en citation ci-dessous ensuite clic droit dessus et choisis Copier dans la liste

[HKCU\Software\SpeedMaxPc] => Infection PUP (PUP.SpeedMaxPC)
[HKLM\Software\SpeedMaxPc] => Infection PUP (PUP.SpeedMaxPC)
O43 - CFD: 27/12/2012 - 18:45:37 - [0] ----D C:\Documents and Settings\Dominique\Application Data\SpeedMaxPc => Infection PUP (PUP.SpeedMaxPC)
[HKCU\Software\SpeedMaxPc] => Infection PUP (PUP.SpeedMaxPC)
[HKLM\Software\SpeedMaxPc] => Infection PUP (PUP.SpeedMaxPC)
C:\Documents and Settings\Dominique\Application Data\SpeedMaxPc => Infection PUP (PUP.SpeedMaxPC)
EmptyTemp
EmptyFlash


  • Double clique sur Image qui est sur le bureau.
  • Pour Vista et Seven fais un clic droit sur le raccouri de ZHPFix et Exécuter en tant qu'adminstrateur
  • Clique en haut à gauche sur la deuxième icône (colller le presse papiers) Image
    Le texte copié dans le presse papiers s'affichera dans la fenêtre de ZHPFix

    Image
  • Clique sur Go
  • Confirme le nettoyage des données si demandé

    Image
  • Un rapport nommé ZHPFix[R*].txt sera créé et sauvegardé sur le bureau poste son contenu dans ta prochaine réponse
  • Ce rapport se trouve aussi ici C:\ZHP\ZHPFix[R*].txt

Signale aussi si tu as toujours des problèmes de lenteur.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5589
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 01 Jan 2013 04:41

http://cjoint.com/?CAbeJv4mDHi
Voilà le rapport.

Je suis aller faire un petit tour sur Youtube et ça bug toujours, le son crépite et est saccadé, je comprend vraiment pas d'où ça peut venir ... :|
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 01 Jan 2013 04:51

Pour Youtube je crois avoir trouvé la source du problème : " AdBlock "
Je l'ai désactivé et ça paraît réduire le problème ... à suivre.
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26

Re: Mon pc rame au démarrage et pendant l'utilisation

Messagepar lesoldat73 » 01 Jan 2013 20:55

Désolé pour le triple post ... Mais je ne sais pas comment modifier les messages.
Sur Youtube le son bug plus trop mais l'image et totalement en retard.
lesoldat73
 
Messages: 11
Inscription: 08 Déc 2012 13:26


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités