mon pc rame de partout apres une reinstalation

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 15:43

bonjour ,
voila une semaine qu'il m'est impossible de me servir de mon pc.
En effet suite au fameux ecran bleu a l'ouverture de windows (qui etait w trust) , j'ai tenté plusieures reinstalations avec differentes versions.
Probleme , à chaque reinstalation meme histoire mon pc rame sur tout les niveaux allumage , impossible de mettre un scan en route (a part regcleaner ,avec suppression des cles inutiles a la cle) , mon uc est bloqué en permanence à 100% et lorsque je vais dans le gestionnaire les processus sont en gros 5 ,6 a tourner (normal puisque je n'ai pratiquement rien sur l'ordi) avec des chiffres qui n'arretent pas de changer de 60 à 10 pour le meme processus .
il m'arrive de me retrouver avec un total pour les processus inferieur a 100 mais mon utilisation de l'uc ne descend pas .
je ne sais plus quoi faire , je me dis que ma carte mere est peut etre endomagée ou autre .
quelqu'un pour un coup de main.? :plaf:
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar Hapax » 28 Juin 2011 15:46

salut
ben déjà ce serait intéressant de savoir quels sont ces processus gourmands ...(capture, stp)
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 17:33

je ne peux pas faire de capture car je ne suis pas sur mon pc , il rame trop mais voici lesprocessus :
avscan.exe mais normal je suis en plein scan (qui c finalement mis en route apres une heure d'attente) de 20 a 50
taskmgr.exe normal j'ai le gestionaire ouvert entre 25 et 35
av center.exe entre 25 et 45
services.exe entre 4 et 40
explorer.exe entre 4 et 40
avwsc.exe entre 10 et 40
lsass.exe entre 0 et 2
je rapelle que ces données sont totalements variables et changes toutes les demis seconde
merci
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 17:37

ps j'ai oublié de te preciser que lorsque avast ne tourne pas , c'est a dire qu'il n'y a rien d'autre que le systeme qui tourne , l'uc est quand meme a 100
sans que les processus monte suffisament pour que l'uc soit a 100
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar Hapax » 28 Juin 2011 17:43

daspiro a écrit:ps j'ai oublié de te preciser que lorsque avast ne tourne pas

ta langue fourchâte,tu veux dire Avira...
daspiro a écrit:c'est a dire qu'il n'y a rien d'autre que le systeme qui tourne , l'uc est quand meme a 100
sans que les processus monte suffisament pour que l'uc soit a 100

l'UC utilisé c'est la somme des processus qui tournent,si aucun processus ne tourne,c'est le processus inactif qui est à 100...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 17:51

bah justement je n'ai rien qui tourne sauf avast et uc a 100 quand meme je comprend pas
sans avira ca torne uc a 100 aussi?????????
j'ai rien sur l'ordi vu que le noueau systeme date de ce matin et que je ne peux pratiquement rien installer ca rame trop donc pas dfe processus en route a part task et deux ou trois autre mais pas de processus a 80 ou 90....
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 18:03

a votre avis cela vient de la carte mere du dd ou autre?
ai je une meilleure chance si je change de dd et que je reinstalle?
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 18:23

allez les gars un petit coup de main ou ce sera bientot un ordi volant
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 18:25

apparement ce serait le services .exe qui prendrait il peut monter jusqua 70...
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 18:36

avira est en permanence desactivé......
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar Hapax » 28 Juin 2011 18:39

çà n'est pas ce que tu as déclaré tout à l'heure,dans ton inventaire( 3 process)...(d'ailleurs je viens de rejeter un oeil : taskmgr à 25/35 çà me parait invraisemblable...2/3 est plus réaliste.)
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 18:55

oui mais j'etais en plein scan ...
je suis perdu j'ai eu acces a trop d'info c derniers jours
mais dans mon gestionnaire de tache les processus en fonction sembles changer par exemple services.exe peut rester a 0 pendant plusieures minutes et se mettre a monter en 5 secondes a 60
je n'ai que 26 process en route la pluprat sont a 0
et ceux qui tournent semble etre normaux
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 18:57

task en ce moment a 40
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 19:08

au secours
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 19:25

en mode sans echec avec prise en charge reseau l'uc chute.....
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 19:25

allez un petit commentaire..
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 19:29

et voila connection wifi via hercules en route et uc a 100 direct
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar Hapax » 28 Juin 2011 19:44

Six posts d'affilé pour ne rien dire,je crois que çà ne va pas le faire...il y a un bouton "éditer" à ta disposition...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: mon pc rame de partout apres une reinstalation

Messagepar daspiro » 28 Juin 2011 19:50

kec ki fait pas desole grand je ne passe pas mon temps sur les forums ety tout le monde ne sait pas comment cela fonctionne
encore desole
mais pas la peine de pourrir
daspiro
 
Messages: 25
Inscription: 28 Juin 2011 15:25

Re: mon pc rame de partout apres une reinstalation

Messagepar Falkra » 28 Juin 2011 19:58

En l'occurence l'ami, c'est toi qui pourris ton propre sujet, alors il peut être temps à défaut d'apprendre, de progresser.
Plus le sujet est présenté n'importe comment, moins les gens ont envie d'aider, c'est naturel. Idem pour le style SMS et ces fausses familiarités.

avira est en permanence desactivé......
Un bon vieux malware, peut-être ? Installe et utilise MBAM (malwarebytes), ça ne peut pas faire de mal.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Suivante

Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités