Mp3-ordi, probleme de connection

Discussion sur la gravure de CD et DVD, sur les outils de traitement du son, les questions midi, MP3, formats, etc ...

Modérateur: Modérateurs

Mp3-ordi, probleme de connection

Messagepar darklio11 » 22 Juin 2006 08:36

Bonjour à tous. J'ai un ami qui vient de s'offrir un lecteur mp3 ( samsung yp-u1) mais il y a un problème. Lorsque on le branche via port usb, l'ordinateur signal un périphérique inconnu et ne l'installe pas. Le cd fourni avec le lecteur ne dit rien sur ce point. le problème ne vient pas de la connection, cat il recharge ses batteries via usb, ni du lecteur car on l a essayé ailleurs et il fonctionne parfaitement. Voila, j attends votre aide. :wink:
It's me, Mario........!
Avatar de l’utilisateur
darklio11
Libellulien Junior
Libellulien Junior
 
Messages: 156
Inscription: 24 Oct 2004 16:10
Localisation: Veyras

Messagepar Jason » 22 Juin 2006 12:17

salut !

tu as installé les drivers à partir du CD ?
Sinon ... drivers, manuel et dernière version du firmware sur le site de Samsung
@+
pour trouver sans chercher,il faut avoir longtemps cherché sans trouver
Avatar de l’utilisateur
Jason
Libellulien Junior
Libellulien Junior
 
Messages: 327
Inscription: 01 Sep 2004 22:38
Localisation: Toulouse

Messagepar BOSE1 » 22 Juin 2006 16:15

salut
j ai eu le meme soucis, avec le meme message d erreur,en fait c etait le cable usb fournis avec qui deconnais
esaye deja avec 1 autre cable
a+
Avatar de l’utilisateur
BOSE1
Libellulien Junior
Libellulien Junior
 
Messages: 313
Inscription: 21 Jan 2005 18:08
Localisation: FRANCE


Retourner vers Audio & MP3 & MIDI, Gravure

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités