NAS très lent

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

NAS très lent

Messagepar Rony » 21 Aoû 2014 20:35

Bonjour.

Je viens d'acheter un NAS Western Digital MyCloud 2To, il est branché sur mon routeur. Mon PC est relié en wifi sur ce routeur.
Seulement, la vitesse de transfert est de 600-800ko/sec...

Sauriez-vous pourquoi je suis bridé ainsi ? Y a-t-il des ports à ouvrir ou quelque chose à configurer sur mon routeur ?

Précision, mon débit internet dépasse les 2-3Mo sec en DL.
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: NAS très lent

Messagepar Revjones » 21 Aoû 2014 20:58

C'est toujours le même?
dd-reseau-lire-des-avi-t42834.html
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Re: NAS très lent

Messagepar Rony » 22 Aoû 2014 18:19

En effet oui, j'avais oublié que j'avais déjà ouvert un post...
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: NAS très lent

Messagepar Revjones » 22 Aoû 2014 18:22

OK alors je ferme celui-ci pour ne pas s'embrouiller.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités