Netopia 7347-44 + Apple Mail (Mac OSX)

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Netopia 7347-44 + Apple Mail (Mac OSX)

Messagepar st-antoine » 08 Jan 2010 13:15

Bonjour à toutes et tous, je suis nouveau sur le forum.

J'ai un problème apparemment insoluble et surtout incompréhensible, même les génies d'Apple et de Swisscom n'ont pas de solution et évidemment, se renvoient la balle...
Je me dis que je ne suis sans doute pas le seul à y être confronté, donc je vous le soumets.

Depuis que j'ai acquis une connexion DSL Swisscom infinity et qu'on m'a livré le modem Netopia 7347-44, l'envoi de mail avec l'utilitaire Apple Mail est très lent. Il faut environ 40 à 60 secondes pour que le message parte, peu importe sa taille. Pour utiliser une image, je dirais que ça patine pendant 1 minute et ensuite le message "croche" et est envoyé sans problème à une vitesse normale dépendant évidemment de sa taille. Il y a donc une sorte de délai d'attente avant que le message soit envoyé.
Avec l'ancien routeur (siemens), pas de problème, avec le routeur Cablecom non plus.

Ce qui est bizarre, c'est que ça ne fait ça qu'avec Apple Mail. Si j'utilise Entourage (Office pour Mac 2008) je n'ai pas de soucis. Sauf que je n'aime pas Entourage et que je veux utiliser Apple Mail... Est-ce que quelqu'un a rencontré le même problème et si oui, existe-t-il une solution ?

Du côté du support technique Apple, on me dit que c'est le routeur Swisscom et du côté de Swissom, on me dit que puisque ça marche avec Entourage, c'est donc du côté d'Apple Mail que se situe le bug...

Merci d'avance de vos réponses.
Cordialement
st-antoine
 
Messages: 1
Inscription: 08 Jan 2010 12:52

Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités