Ordi qui s'éteint quand j'envoie un fichier joint ?!?!?

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Ordi qui s'éteint quand j'envoie un fichier joint ?!?!?

Messagepar Telly » 17 Déc 2007 14:55

Bonjour,
Je viens de changer d'ordi avec Vista, et j'ai configuré mes programmes etc ...
J'utilise Incredimail avec lequel je n'ai jamais eu d'ennui sous XP.
Si j'envoie un email sans fichier joint, c'est ok il passe, mais j'essaye d'envoyer un email avec fichier joint (.pps), j'ai pas essayé d'autres fichier joint ...et bien mon ordi redémarre, il m'affiche un écran noi inscrit pleins de chose en blanc que je n'ai pas le temps de lire tellement il redémarre rapidement.
Alors je me dis : installe plutôt "outlook 2007" voilà pour la théorie car quand "outlook" cherche le serveur pour configurer les comptes email, l'ordi se bloque, l'image se fige, et il n'y a plus rien à faire de de retirer la prise car plus rien ne réagit.
Est-ce qu'il y a un défaut dans mon new ordi, dans mon modem Netgear qui n'a jamais posé de problème, ou ailleurs ?
Merci pour vos réponses !
Bye ! Bye !


Processeur Intel® Core™2 Quad Q6600 , Windows Vista® Édition Familiale Premium, 4 Go, 1 To (2 x 500 Go)
Telly
 
Messages: 4
Inscription: 17 Déc 2007 14:46
Localisation: Suisse romande

Messagepar Telly » 17 Déc 2007 15:30

C'est le code erreur de windows :

Nom d’événement de problème: BlueScreen
Version du système: 6.0.6000.2.0.0.768.3
Identificateur de paramètres régionaux: 4108

Informations supplémentaires sur le problème :
BCCode: d1
BCP1: 0000000A
BCP2: 00000002
BCP3: 00000000
BCP4: 8D966541
OS Version: 6_0_6000
Service Pack: 0_0
Product: 768_1
Processeur Intel® Core™2 Quad Q6600 , Windows Vista® Édition Familiale Premium, 4 Go, 1 To (2 x 500 Go)
Telly
 
Messages: 4
Inscription: 17 Déc 2007 14:46
Localisation: Suisse romande

Messagepar Kini » 17 Déc 2007 15:55

Hello,

Apparament il y a des soucis entre certaines version d'Incedimail et vista.

Essaie avec cette version du soft :
http://www.pcastuces.com/logitheque/incredimail.htm

Sinon recherche plus sous google avec : incredimail vista.
Avatar de l’utilisateur
Kini
Libellulien Junior
Libellulien Junior
 
Messages: 222
Inscription: 03 Oct 2006 13:06
Localisation: Veveyse

Messagepar Falkra » 17 Déc 2007 18:59

Bonsoir Incredimail est LE logiciel de mail à ne pas utiliser :
http://assiste.com.free.fr/p/logitheque/incredimail.html
la politique de confidentialité du programme est effrayante.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar Telly » 17 Déc 2007 19:32

Merci pour vos réponses ...

Je veux bien ne pas utiliser "Incredimail" ok je l'abandonne mais ...

Avec "Outlook 2007" quand j'essai de mettre un comte email, manuellement ou avec l'aide du "Outlook"il me fait un blocage, l'image se fige, j'ai plus rien qui fonctionne et je suis obligée de l'éteindre par la prise.
Processeur Intel® Core™2 Quad Q6600 , Windows Vista® Édition Familiale Premium, 4 Go, 1 To (2 x 500 Go)
Telly
 
Messages: 4
Inscription: 17 Déc 2007 14:46
Localisation: Suisse romande

Messagepar Dell » 17 Déc 2007 20:19

Bonsoir Telly

en passant il y a aussi Thunderbird qui est un excellent outil de messagerie

<center>Image

Télécharger Thunderbird</center>

Slts _DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8844
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Messagepar chermositto » 19 Déc 2007 00:28

Bonsoir. oui Thunderbird est assez régulier (pas de plantage). outlook 2007 est buggé d'origine. Microsoft a sorti le SP1 d'Office 2007 (205 mo) pour corriger pas mal de défaillances. J'ai personnellement testé Outlook 2007 sur 3 machines et bien sur 2 il n'est même plus utilisable tellement il bloque tout le temps.
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 12:31
Localisation: France

Messagepar Falkra » 19 Déc 2007 00:30

Bonsoir, ce blocage reste anormal, même si thunderbird est excellent.

Je pencherais pour un antivirus et/ou firewall envahissant, ou des règles de sécurité côté outlook éventuellement.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar Telly » 19 Déc 2007 09:36

Bonjour,

J'avais pas envie de "poluer" mon ordi avec des programmes auxiliaires douteux, alors j'ai supprimé totalement "Incredimail", redémarré, et j'ai réussi à configurer "Outlook 2007" sans problème ... il n'y a plus de plantage, rien ! :cool

Encore merci pour vos réponses !

Meilleures salutations

Telly
Processeur Intel® Core™2 Quad Q6600 , Windows Vista® Édition Familiale Premium, 4 Go, 1 To (2 x 500 Go)
Telly
 
Messages: 4
Inscription: 17 Déc 2007 14:46
Localisation: Suisse romande


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron