Où est passé ce truc?

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Où est passé ce truc?

Messagepar Gallilée » 11 Sep 2009 10:13

Bonjour,

Au démarrage, normalement, après les 1ères écritures, il y a le logo Windows qui apparaît avant l'écran bleu de démarrage. Tout à coup, ce pc zappe cette étape. Il me donne les écritures, puis il se passe du temps jusqu'à l'étape suivante, mais pas de logo Windows sur fond noir, ni la barre au dessous. Il est passé où ?

Merci
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Où est passé ce truc?

Messagepar Falkra » 11 Sep 2009 10:17

Bonjour Galilée,

tu n'aurais pas désactivé l'écran de boot ?
De cette manière par exemple ?
http://www.pcastuces.com/newsletter/adj/2178.htm
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Où est passé ce truc?

Messagepar Gallilée » 11 Sep 2009 10:54

Je suis sûr que je n'ai pas fait çà. Mais, étant impatient de nature, j'ai eu la mauvaise idée de faire une restauration système au lieu d'attendre une réponse de Libellules (ce qui m'aurait certainement fait gagné du temps), et comme c'est un pc que je viens de formater, j'ai perdu tout le travail que j'avais effectué: installation d'un 2ème compte avec tout les configurations que cela implique. Je vais donc tout refaire, et voir si le problème se présente à nouveau.

Ce qui m'intrigue, c'est que la dernière fois que je l'ai démarré , tout était OK, et que je n'ai rien fait d'autres depuis, si ce n'est recevoir 6 mises à jour de Windows hier.

En tout cas, merci. Je mettrai un résolu quand je serai sûr que c'est bien le cas.
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Où est passé ce truc?

Messagepar Iznogoud » 11 Sep 2009 10:58

Salut
Tu peux annuler une restauration système à ma connaissance (dans l'outil de MS, après le démarrage suivant la restauration).
++
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris

Re: Où est passé ce truc?

Messagepar Gallilée » 11 Sep 2009 16:13

Je n'y crois pas, je n'ai rien fait du tout; seulement le laisser allumé. Pourtant, je viens d'installer une souris sans fil, et j'ai dû redémarrer, et là, il a a nouveau zappé le logo Windows. Où est le problème?
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Où est passé ce truc?

Messagepar Gallilée » 11 Sep 2009 18:13

Pour alexrub, l'annulation de la dernière restauration est incomplète, donc aucun changement. Cà fait rien, je recommence.

Par contre, comment est-ce que je peux rétablir ce logo Windows au démarrage?

Merci
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités