Outlook express & Firewall Norton 2006

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Outlook express & Firewall Norton 2006

Messagepar steve » 20 Jan 2006 13:54

Hello tous,

Il m'arrive un truc bizarre...

Mon outlook express fonctionnait parfaitement bien et d'un coup, à l'ouverture, il me met un message d'erreur (je l'ai pas noté, un truc de socket..) et empeche aux emails d'arriver.

En désactivant Norton Firewall, je réceptionne parfaitement bien tous mes emails... Comment cela se fait-il ? Je n'ai rien fait de spécial...

Est-ce que ça pourrait être dû à une mise a jour automatique de Norton Firewall, dans lequel cas, comment faire pour empêcher ça ?

Je ne peux plus lire mes emails xxxxxx.xxxxxxxx@freesurf.ch sans désactiver Norton, ça n'a pas de sens....

Help me please ! Evitez de me dire de changer de logiciel de messagerie dans vos réponse svp.... :wink:
"La bigamie, c'est quand on a deux femmes ; et la monotonie, c'est quand on en a qu'une"
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41

Re: Outlook express & Firewall Norton 2006

Messagepar Falkra » 20 Jan 2006 15:26

steve a écrit:Help me please ! Evitez de me dire de changer de logiciel de messagerie dans vos réponse svp.... :wink:


Promis :wink:

Pour mieux répondre il nous faudrait le message d'erreur exact, ça aidera à trover des réponses plus vite. Est-ce que les messages arrivent après l'erreur ? Ou ils ne sont pas rappatriés, considérés comme du spam ?

Ensuite effectivement Norton firewall, ou un réglage semble être en cause, il va falloir creuser, du côté du filtrage des pièces jointes peut-être.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar steve » 20 Jan 2006 16:10

Merci Falkra,

En effet, je n'ai pas le message ici, je ne suis pas sur mon poste privé, mais le message :

1) il apparait pile à l'ouverture de outlook express.
2) ça m'empêche de recevoir les emails uniquement.
3) ça ne m'empeche pas de lire les newsgroups.
4) j'ai eu un gars de la help-desk de sunrise qui m'affirme que toute est OK, nous avons recréé ensemble mon compte de courrier.
5) En désactivant le Firewall Norton, tout est normal.
6) En réactivant le firewall norton, j'ai a nouveau le message à l'ouverture et je ne reçois pas les emails.
7) J'ai outlook express et le Firewall depuis décembre et ça a toujours fonctionné.

Quamd je serais à la maison je noterais le message exact.

Voila, strange non ?

Devrais-je réinstaller Outlook express, peut-être que le problème se corrigerait ?

Merci encore.
"La bigamie, c'est quand on a deux femmes ; et la monotonie, c'est quand on en a qu'une"
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41

Messagepar Falkra » 20 Jan 2006 16:17

Je pencherais plutôt pour un réglage de norton firewall, si du côté d'outlook ça a été revérifié, à part ce message, attendons pour en savoir plus.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar j,b » 20 Jan 2006 16:52

Bonjour a tou(te)s

j'ai eu un probleme similaire avec outclock(vérifier les émail sur les serveur) suite a une mise a jour de norton.

As tu éssayé de supprimer l'autorisation via le menu " configurer le pare-feu"afin quelle soit ajouter au prochain lancement de OE:

Image

bon week-end :wink:
Image
Avatar de l’utilisateur
j,b
Libellulien Junior
Libellulien Junior
 
Messages: 397
Inscription: 13 Juin 2004 17:16
Localisation: france-entre morrowind&Oblivion

Messagepar steve » 20 Jan 2006 19:47

Wouah !!!

j,b t'est le meilleur, j'ai procédé comme tu as dit et tout est rentré dans l'ordre, merci à toi !!!

Bonne soiirée.

Trop cool !!!
"La bigamie, c'est quand on a deux femmes ; et la monotonie, c'est quand on en a qu'une"
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41

Messagepar Falkra » 20 Jan 2006 20:24

:clap :clap :clap
Excellent, ça mérite bien un petit [résolu] ça. :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités