outlook express

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

outlook express

Messagepar trbp » 28 Aoû 2005 15:25

Bonjour

lors de la conection à mon serveur de messagerie je reçois l'erreur 0*800CCCOF j'ai désactivé les analyses de courrier entrant et sortant sans résultat .mon systeme est windowsxp sp2 .j'ai remarqué que dans panneau de configuration ,ajout et supression de materiel mon programme de messagerie n'apparaissait pas dans la liste.installé ou pas??par contre je peux envoyer mes messages sans problème et consulter ma messagerie sur le site de mon fournisseur d'acces
trbp
 
Messages: 10
Inscription: 29 Avr 2004 21:40
Localisation: geneve

Messagepar Lexcorpone » 28 Aoû 2005 15:31

outlook est un composant windows, pour le supprimer et le reinstaller : tu vas dans control panel puis dans add/remove a program, et add/remove a component windows, et là tu desinstalle outlook express.
Image
Image
Avatar de l’utilisateur
Lexcorpone
Libellulien Junior
Libellulien Junior
 
Messages: 226
Inscription: 22 Aoû 2005 08:45

Messagepar Revjones » 28 Aoû 2005 15:50

Quelques éléments de réponse ici.
C'est souvent Norton qui met le merdier.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Messagepar Lexcorpone » 28 Aoû 2005 17:16

Je comprend pas comment un ani-virus aussi bien cotté a put tomber de si haut. (ptetre parce que il est fournit avec windows, et que c'est la premiere cible des virus)
Image
Image
Avatar de l’utilisateur
Lexcorpone
Libellulien Junior
Libellulien Junior
 
Messages: 226
Inscription: 22 Aoû 2005 08:45

Analyse du message!

Messagepar s-cube » 28 Aoû 2005 18:19

trbp a écrit:Bonjour
a) lors de la connection via outlook express à mon serveur de messagerie je reçois l'erreur 0*800CCCOF. J'ai désactivé les analyses de courrier entrant et sortant sans résultat .mon systeme est windowsxp sp2.

b) J'ai remarqué que dans panneau de configuration, ajout et suppression de materiel mon programme de messagerie n'apparaissait pas dans la liste.installé ou pas??
c) par contre je peux envoyer mes messages sans problème et consulter ma messagerie sur le site de mon fournisseur d'accès


b) Ce n'est pas du matériel puisque tu dis toi-même que c'est un programme!

Je ne suis pas trés calé mais comment faire c) si tu as a)?
Ni les manuels, le forum, GOOGLE ne t'ont donné de réponse? et ces messages y sont arrivés: note stp Résolu devant le titre de ton 1er message ... (bye)*2
Avatar de l’utilisateur
s-cube
Super Libellulien
Super Libellulien
 
Messages: 2184
Inscription: 01 Juin 2004 14:27
Localisation: ...ly (Vaud - CHuiche)

Messagepar Falkra » 29 Aoû 2005 09:13

Pour c) il passe par le webmail si je l'ai bien compris. Pas besoin de désinstaller réinstaller sinon, ça doit se régler autrement, sans doute un plugin qui pose problème en effet.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar phanou » 29 Aoû 2005 13:00

Hello,

jette un coup d'oeil :arrow: erreur outlook

Sais t on jamais...
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités