Outlook plante au démarage

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Outlook plante au démarage

Messagepar Gladus » 14 Nov 2004 12:26

Problème connu de quelqu'un ?

Lorsque je lance outlook, environ une fois sur 3 il plante, avec le message suivant :
Microsoft Visual C++ Runtime Library
Program:......Oulook.exe

This application has requested the Runtime to terminate in an unusaul way.
Please contact the application's support team for more information


Une fois cette erreur annoncée, Outlook se ferme, et si je le relance, c'est chaque fois OK.
Ce n'est donc pas grave, mais juste dérangeant.
Je précise :
L'erreur existait déjà sous XP SP1, sans changement avec XP SP2
Après une nouvelle installation complète, aucun changement, même avec juste SP et Office.
Version Outlook : 2002 SP3
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon

Messagepar Gribouillon » 14 Nov 2004 12:51

Eut un soucis identique et voila ma facon de virer ce soucis :

:arrow: http://www.faqoe.com/

Sinon pour ma part j'ai galéré et en faite j'avais un soucis de resource PC ou plutot une incompatibilitée de Outlook avec une carte TV Haupauge...

Pratiquement 1 x sur 2 quand je lancais Outlook mon PC faisait un RESET !!!

Et depuis que j'ai enlevé la carte touti oki :wink: mais pour ton problème je ne penses pas que tu as un conflit Hardware - Logiciel mais qu'il te faut juste réinstaller Outlook tout simplement :wink:
En codage de mon futur projet !
Gribouillon
Maître Libellulien
Maître Libellulien
 
Messages: 786
Inscription: 07 Mai 2004 15:06
Localisation: Sion - Valais - Suisse

Messagepar Gribouillon » 14 Nov 2004 12:52

Gribouillon a écrit:Eut un soucis identique et voila ma facon de le virer :

:arrow: http://www.faqoe.com/

Sinon pour ma part j'ai galéré et en faite j'avais un soucis de resource PC ou plutot une incompatibilitée de Outlook avec une carte TV Haupauge...

Pratiquement 1 x sur 2 quand je lancais Outlook mon PC faisait un RESET !!!

Et depuis que j'ai enlevé la carte touti oki :wink: mais pour ton problème je ne penses pas que tu as un conflit Hardware - Logiciel mais qu'il te faut juste réinstaller Outlook tout simplement :wink:
En codage de mon futur projet !
Gribouillon
Maître Libellulien
Maître Libellulien
 
Messages: 786
Inscription: 07 Mai 2004 15:06
Localisation: Sion - Valais - Suisse

Messagepar Gladus » 14 Nov 2004 15:56

J'ai effectivement une vielle carte TV Haupauge, mais elle ne semble pas en conflit.
Le site proposé renvoie à Outlook express, or j'utilise oulook.
Je vai essayer de réinstaller Outlook et je vous tiens au courant.
Merci
Atteindre le savoir, c'est reconnaître le gouffre de son ignorance.
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon

Messagepar Gribouillon » 14 Nov 2004 16:06

Gladus a écrit:J'ai effectivement une vielle carte TV Haupauge, mais elle ne semble pas en conflit.
Le site proposé renvoie à Outlook express, or j'utilise oulook.
Je vai essayer de réinstaller Outlook et je vous tiens au courant.
Merci


Moi non plus dans le système de Windows aucun conflit affiché mais depuis que je l'ai enlevée + de soucis avec Outlook :-D
En codage de mon futur projet !
Gribouillon
Maître Libellulien
Maître Libellulien
 
Messages: 786
Inscription: 07 Mai 2004 15:06
Localisation: Sion - Valais - Suisse

Messagepar Gladus » 15 Nov 2004 16:29

Réinstallation faite, et aucun changements.
C'est peut-être la carte Haupauge, mais vu l'inconvenient mineur, je ne vais pas l'enlever.
Atteindre le savoir, c'est reconnaître le gouffre de son ignorance.
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Google et 0 invités