Page Blanche

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Page Blanche

Messagepar cookies » 01 Mai 2006 21:15

Bonjour à toutes et à tous

Tout d'abord Un grand merci pour ce forum :)

j'ai un petit probleme de page blanche que je n'arrive pas à résoudre.


1)inscrite sur https://safe-mail.net depuis plus de 5 mois je n'arrive plus a accéder au site depuis qq temps: page blanche.


2) inscrite sur http://www.moneymakergroup.com parfois j'arrive a lire parfois c'est page blanche ,mais dés qu'il s'agit de me loguer
la fenetre habituelle s'ouvre : vous etes logué avec le pseudo untel attendez svp --> Impossible d'afficher la page /ou ereur404 /ou not found

avec I.E et j'ai aussi mozilla firefox c'est pareil sur les 2

au niveau des scans et nettoyage le tuto de Falkra m'a été d'une grande aide .

Merci par avance pour vos réponses.
cookies
 
Messages: 3
Inscription: 01 Mai 2006 00:14

Messagepar dafy » 01 Mai 2006 22:15

Bonsoir,

Je viens de tester avec FireFox et c'est passé.
Il m'a fallu accepter un certificat avant.

:?
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 870
Inscription: 13 Fév 2005 21:53
Localisation: Toonville

Messagepar GSTAR » 01 Mai 2006 23:01

.
Dernière édition par GSTAR le 20 Nov 2008 03:06, édité 1 fois.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 12:59
Localisation: Lausanne VD - Suisse

Messagepar cookies » 02 Mai 2006 01:14

merci de vos réponses :)

j'ai trend micro anty spyrware
et tracks eraser pro je fais le nettoyage tous les jours lol

"- Recréer un nouveau profile utilisateur (un autre compte utilisateur)"

comment faut il faire :?
cookies
 
Messages: 3
Inscription: 01 Mai 2006 00:14

Messagepar GSTAR » 02 Mai 2006 10:18

.
Dernière édition par GSTAR le 20 Nov 2008 03:06, édité 1 fois.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 12:59
Localisation: Lausanne VD - Suisse

Messagepar Achille1er » 02 Mai 2006 10:34

Il suffit de remplacer dans le signet:

https://safe-mail.net/

par:

https://www.safe-mail.net/

Et le site correspond à nouveau au certificat, plus de problèmes...
Quand on tient un marteau à la main, tous les problèmes ressemblent à des clous.
La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 08:46
Localisation: Zotrland

Messagepar cookies » 02 Mai 2006 19:46

Merci
ACHILLE 1er j'ai essayé les 2 adresses toujours impossible d'afficher a page.

GSTAR je vais essayer d ouvrir un nouveau compte je te tiens au courant.

Bonne journée.
cookies
 
Messages: 3
Inscription: 01 Mai 2006 00:14


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités