Pas d'image sur certains sites

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Pas d'image sur certains sites

Messagepar JBADBOSS » 18 Avr 2009 10:56

Hello

J ai une petite question sur certain site ou il y a des images elles ne s'affichent pas il y a juste une petite croix en haut à gauche.
Est ce qu'il faut télécharger un programmme ou est ce juste un réglage à faire?

Merci
Config: HP pavilion dv6 Notebook Vista Mémoire totale; 4.00GB; Processeur Intel Core Duo CPU P8600 2.40 GHz
D'où que tu viennes tu es quelqu'un ! Les modes d'emplois sont nos amis !!!!
Avatar de l’utilisateur
JBADBOSS
Libellulien Junior
Libellulien Junior
 
Messages: 253
Inscription: 23 Aoû 2007 20:40
Localisation: Dans la galaxie

Re: Pas d'image sur certains site

Messagepar Dell » 18 Avr 2009 11:31

Hello JBADBOSS

Généralement c'est lié à l'hébergement des images par le webmaster du site un problème de liens des images

tu utilises quel navigateur :?:

le problème est-il le même avec IE ou Firefox :?:

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8845
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: Pas d'image sur certains site

Messagepar gedeon1999 » 18 Avr 2009 11:39

Bonjour

Et en faisant un refresh de la page avec [CTRL] + [F5] quel que soit le navigateur ?

En complément de la demande de Dell, peux-tu nous mettre un lien vers le(s) site(s) concerné(s) ?
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2621
Inscription: 29 Nov 2007 00:06

Re: Pas d'image sur certains sites

Messagepar JBADBOSS » 18 Avr 2009 12:14

J'ai esssayé avec internet explorer et google chrome mais aucun des 2 ne m'affichent les images j'ai essayé avec ctrl + f5 mais sa ne fonctionne pas
le site ou j'ai le problème est http://www.freshprincecreations.com/vehicles.htm
Merci
Config: HP pavilion dv6 Notebook Vista Mémoire totale; 4.00GB; Processeur Intel Core Duo CPU P8600 2.40 GHz
D'où que tu viennes tu es quelqu'un ! Les modes d'emplois sont nos amis !!!!
Avatar de l’utilisateur
JBADBOSS
Libellulien Junior
Libellulien Junior
 
Messages: 253
Inscription: 23 Aoû 2007 20:40
Localisation: Dans la galaxie

Re: Pas d'image sur certains sites

Messagepar gedeon1999 » 18 Avr 2009 13:11

Bonjour

Effectivement cette page ne donne aucune image avec IE ou Firefox. Si tu cliques sur une vignette, tu obtiens son image
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2621
Inscription: 29 Nov 2007 00:06

Re: Pas d'image sur certains sites

Messagepar JBADBOSS » 18 Avr 2009 13:13

J'ai vu mais c'est embêtent de chaque fois devoir cliqué pour voir l'image
Mais bon si il n'a pas moyen je le ferais.
Merci quand même
Config: HP pavilion dv6 Notebook Vista Mémoire totale; 4.00GB; Processeur Intel Core Duo CPU P8600 2.40 GHz
D'où que tu viennes tu es quelqu'un ! Les modes d'emplois sont nos amis !!!!
Avatar de l’utilisateur
JBADBOSS
Libellulien Junior
Libellulien Junior
 
Messages: 253
Inscription: 23 Aoû 2007 20:40
Localisation: Dans la galaxie


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités