pas de connexion sur nouveau PC (RESOLU)

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

pas de connexion sur nouveau PC (RESOLU)

Messagepar cartago » 13 Juin 2010 09:26

Bonjour,

Je viens d'acheter un nouveau PC (HP)

Processeur interl Cord i5-650
10/100/1000 LAN, W-LAN

Quand je branche mon cable (rj 45), je n'arrive pas à me connecter

Par contre il me trouver des réseau sans fil (sécurisés)

j'ai également installé firefox, mais pas de connexion quand même.

Ce qui est étrange, c'est que je me suis inscris pour mon ordi (hp), et hp m'a bien confirmé, via email, qu'ils avaient reçu mon enregistrement. Donc à priori c'est bon. Mais pour le reste, aucune connexion.

Quelqu'un pourrait m'aider?

Merci d'avance

(ps, il me dit que la carte réseau n'est pas connectée)
Dernière édition par cartago le 16 Juin 2010 18:22, édité 1 fois.
cartago
 
Messages: 12
Inscription: 04 Mai 2005 19:11

Re: pas de connexion sur nouveau PC

Messagepar dafy » 13 Juin 2010 12:50

Bonjour,

Vois avec cette manip
http://www.libellules.ch/cartereseau_seven.php


@+
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 925
Inscription: 13 Fév 2005 20:53
Localisation: Toonville

Re: pas de connexion sur nouveau PC

Messagepar cartago » 13 Juin 2010 13:33

Merci dafy pour ces indications, mais hélas je les ai déjà testées, sans succès.

J'ai refait la manip, pour la forme, mais toujours rien.

La résolution de problèmes donnes "la résolution de problèmes s'est terminé sans détection de problème"

par ailleurs, la différence c'est que j'ai un "attention jaune" plutôt qu'une "croix rouge" si l'icone de connexion.

une autre idée?
cartago
 
Messages: 12
Inscription: 04 Mai 2005 19:11

Re: pas de connexion sur nouveau PC

Messagepar dafy » 13 Juin 2010 14:19

Tu branches avec une box je présume.

Est-elle en IP attribuée et ou adresse MAC dans ce cas il faut modifier.

Sinon ouvres le centre réseau et partage, cliques sur connexion au réseau local, sur la nouvelle fenêtre Etat de Cnx réseau local cliques sur Propriétés et regardes les propriétés de Protocole internet version 4 pour vérifier que tu es bien en Obtenir une adresse IP automatiquement et aussi pour le DNS.

Je pencherai pour une configuration de Box

@+
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 925
Inscription: 13 Fév 2005 20:53
Localisation: Toonville

Re: pas de connexion sur nouveau PC

Messagepar cartago » 13 Juin 2010 14:34

resalut,

merci encore

hélas ce n'est pas ça, je viens de vérifier, tant l'adresse IP que le DNS sont automatique.

ce que je ne comprends pas, sur mon ancien ordi, aucun problème et le nouveau a l'air de trouver des réseaux sans fil...

c'est vraiement bizarre

une autre idée?
cartago
 
Messages: 12
Inscription: 04 Mai 2005 19:11

Re: pas de connexion sur nouveau PC

Messagepar dafy » 13 Juin 2010 18:17

re-re- salut

Dans ce cas dans le centre de Réseau et partage configure une nouvelle connexion.

@+
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 925
Inscription: 13 Fév 2005 20:53
Localisation: Toonville

Re: pas de connexion sur nouveau PC

Messagepar cartago » 14 Juin 2010 06:10

en fait, quand je veux en installer une nouvelle, il n'en trouve pas...

quelqu'un aurait-il vécu le même cas? et si oui, comment en est-vous sortis?

merci d'avance
cartago
 
Messages: 12
Inscription: 04 Mai 2005 19:11

Re: pas de connexion sur nouveau PC

Messagepar cartago » 14 Juin 2010 17:50

petit nouveauté, l'antivirus me dit qu'il a mis à jour la base virale...

donc je ne comprends pas

personne n'aurait une idée?
cartago
 
Messages: 12
Inscription: 04 Mai 2005 19:11

Re: pas de connexion sur nouveau PC

Messagepar Bravado » 15 Juin 2010 15:40

T'as pas de problème de connexion internet, mais bien de navigateur.

Regarde les paramètres de connexion de ton navigateur, sinon ton pare-feu le bloque ;)
Bravado
 
Messages: 19
Inscription: 15 Juin 2010 11:22

Re: pas de connexion sur nouveau PC

Messagepar cartago » 15 Juin 2010 19:15

bonjour,

en fait c'est norton antivirus (installé d'office) qui me bloquait tout...

en tous cas merci à tous pour vos conseils

bonne soirée
cartago
 
Messages: 12
Inscription: 04 Mai 2005 19:11

Re: pas de connexion sur nouveau PC

Messagepar Bravado » 15 Juin 2010 19:22

bin voilà c'est la sécurité comme le pare-feu !

Content que tout fonctionne pour toi maintenant !

Juste mettre dans le titre RESOLU ;)
Bravado
 
Messages: 19
Inscription: 15 Juin 2010 11:22


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron