Pas de démarrage de xp pro après install SP2(resolu)

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Pas de démarrage de xp pro après install SP2(resolu)

Messagepar gdal » 07 Mar 2006 08:11

Bonjour,

Windows xp pro refuse de démarrer après l'installation de sp2. Aucun problème signalé lors de l'installation. J'ai le même résultat en mode sans échec.
Merci de vos conseils.

edit by phanou: resolu dans le titre
gdal
 
Messages: 3
Inscription: 07 Mar 2006 08:05

Messagepar Tekzone » 07 Mar 2006 09:24

Fallait pas installer le SP2 :lol:

Non, sinon il te met quoi ? Blockage à l'écran de démarrage? Blue Screen Of Death?

C'est quoi cette manie d'installer le SP2... En ce moment, je suis sur mon PC sans le SP1 :-D (et ca fait 3 mois que ca marche nickel)
Avatar de l’utilisateur
Tekzone
Super Libellulien
Super Libellulien
 
Messages: 1978
Inscription: 22 Oct 2002 12:17
Localisation: Paris, France

Messagepar Dell » 07 Mar 2006 10:01

Bonjour gdal

Je te souhaite la bienvenue sur Libellules

Quel est ton processeur :?:

Si ton processeur est un Athlon 64

regarde déjà::arrow: :arrow: ceci

Autrement désinstallation du SP2.....

Voir::arrow: :arrow: Suppression du SP2 !



Slts _DELL_ :?:
Dernière édition par Dell le 07 Mar 2006 10:21, édité 1 fois.
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Messagepar gdal » 07 Mar 2006 10:21

Il n'y a aucun blocage ni écran bleu, simplement lors du passage en mode graphique, la machine reboot.
gdal
 
Messages: 3
Inscription: 07 Mar 2006 08:05

Messagepar bigchief » 07 Mar 2006 10:44

Salut,

démarre en mode sans échec (F8 au boot pour choisir).

Ensuite va dans le panneau de config dans "système", sur la page "avancé", dans les paramètres de démarrage et récupération et enlève la coche dans "redémarrer automatiquement".

Reboote normalement, et là tu devrais voir un écran bleu quand ça plante. Il dit quoi cet écran bleu ?
bigchief
 
Messages: 19
Inscription: 16 Juin 2004 13:42

Messagepar gdal » 08 Mar 2006 07:53

Merci à tous, le problème est résolut.

J'ai lancé le mode réparation puis un CHKDSK / R de C.
gdal
 
Messages: 3
Inscription: 07 Mar 2006 08:05


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités