pas de son?????

Discussion sur la gravure de CD et DVD, sur les outils de traitement du son, les questions midi, MP3, formats, etc ...

Modérateur: Modérateurs

pas de son?????

Messagepar willo » 18 Sep 2005 19:05

bjr!voici mon problème je ne sais pas pourquoi je n'ais pas de son sur mes hauts parleurs!les périfs fonctionnent j'ai aucun conflit visuel!je ne comprends pas d'ou peu venir le problème alors je fais appel a votre savoir.
merci de votre aide. :oops:
willo
 
Messages: 2
Inscription: 16 Avr 2005 21:27
Localisation: normandie

Messagepar k-myo » 18 Sep 2005 21:44

salut


c'est peut être un fusible HS ?


c'est pas très clair ce que tu explique, d'ou vient le problème?


tu souhaite du libellulisme divinatoire?

:wink:
Avatar de l’utilisateur
k-myo
Modérateur
Modérateur
 
Messages: 1145
Inscription: 11 Oct 2004 11:33
Localisation: 46°31'15'' N 6°33'48'' E

Messagepar Falkra » 18 Sep 2005 21:47

Au besoin teste les hauts parleurs sur un autre pc, sinon vérifie tes branchements si ils ont changé (sinon pas la peine), et le contrôle du volume, pas muet, etc.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar sebastienyvd » 19 Sep 2005 18:22

J'ai posé la même question sur le forum windows XP, etc. aujourd'hui même et on m'a résolu mon problème!

Va voir les posts avec les explications! :-D
sebastienyvd
 
Messages: 12
Inscription: 18 Sep 2005 07:28

Messagepar Dell » 19 Sep 2005 18:32

sebastienyvd a écrit:J'ai posé la même question sur le forum windows XP, etc. aujourd'hui même et on m'a résolu mon problème!

Va voir les posts avec les explications! :-D



Bonsoir sebastienyvd

ne pense tu pas qu'il serait sympa de donner le lien du dit forum....

ou ça te pose un problème :?: :?:

Car quand il s'agit de te dépanner,plusieurs membres on donné des liens pour resoudre ton problème....

Alors pense aussi aux autres.... Merci......



_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9462
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Messagepar GSTAR » 19 Sep 2005 18:49

.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 11:59
Localisation: Lausanne VD - Suisse


Retourner vers Audio & MP3 & MIDI, Gravure

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités