PB affichage

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

PB affichage

Messagepar sonic730 » 13 Fév 2007 22:04

Bonsoir,
Voila mon probleme :

J'utilise firefox 2 et j'ai pu constater qu'il y avait certains sites qui ne s'affichaient pas, alors qu' avec IE il n'y a pas de probleme.

De plus, je ne sais pas si cela à voir avec le problème; mais j'ai essayé d'utilisé un logiciel de P2P privé (weezo pour ceux qui connaissent), mais lorsque je clique sur certains onglets rien ne se passent. Apparement c'est chez moi que ce deconne.

Est ce qu'i ne me manquerait pas des scripts ou autre choses, pour remedier au probleme

Je suis a votre ecoute pour toute idées
merci

sonic730
sonic730
 
Messages: 9
Inscription: 13 Fév 2007 21:57

Messagepar Falkra » 13 Fév 2007 22:49

Bonjour, bienvenue sur le forum. :-D

Une adresse, d'un site qui ne passe pas sous FF ?
(peut-être juste un plugin flash, java ou autre, qu'on teste)
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar sonic730 » 13 Fév 2007 22:54

voici une adresse

http://www.garage-olympe.fr

en fait je n'ai pas l'intro
sonic730
 
Messages: 9
Inscription: 13 Fév 2007 21:57

Messagepar Falkra » 13 Fév 2007 22:56

Moi non plus (sous FF), probablement le site qui est mal programmé (chemin relatif de l'objet Flash, IE s'en fiche, pas FF).

Donc si ton plugin flash est bien installé, ça vient du site lui-même, pas de ton navigateur.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar sonic730 » 13 Fév 2007 22:59

ok merci

mais alors d'ou peut venir mon probleme d'onglet que je n'arrive pas à activer.
Apparemment il n'y en à qu'un qui deconne.
J'ai beau cliquer dessus rien ne se passe
sonic730
 
Messages: 9
Inscription: 13 Fév 2007 21:57

Messagepar Falkra » 13 Fév 2007 23:04

Pour les onglets et weezo, c'est un autre problème, qui n'est sans doute as lié.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar sonic730 » 13 Fév 2007 23:07

merci pour tout
encore un question :

Comment savoir si tout ce qui est librairies, flash etc etc sont bien installé, et si il ne me manque rien
merci
sonic730
 
Messages: 9
Inscription: 13 Fév 2007 21:57

Messagepar Falkra » 13 Fév 2007 23:10

Dans firefox, entre ceci dans la barre d'adresse, on connaissait about:config, il y a aussi about:plugins, qui liste les plugins installés et leur version, comme ça tu pourras vérifier pour Flash notamment si ça va bien.

En cas de besoin, tu peix réinstaller par dessus la dernière version, et tu les toruveras ici par exemple :
http://plugindoc.mozdev.org/fr-FR/windows.html :-D
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar sonic730 » 13 Fév 2007 23:13

est ce qu'il ne peut pas y avoir des librairies ou je ne sais quoi de manquant dans windows qui peuvent expliquer ce probleme
sonic730
 
Messages: 9
Inscription: 13 Fév 2007 21:57

Messagepar Dell » 14 Fév 2007 15:12

Hello

chez moi ça passe,il suffit de cliquez sur passer l'intro en bas de page à droite.

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8840
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

PB affichage Firefox

Messagepar ppkc » 15 Fév 2007 04:18

Dell a écrit:chez moi ça passe, il suffit de cliquez sur passer l'intro en bas de page à droite.


Bonjour,
Dell a trouvé la solution,.. chez moi aussi ça fonctionne.
@+
Avatar de l’utilisateur
ppkc
Libellulien Junior
Libellulien Junior
 
Messages: 408
Inscription: 27 Mar 2005 03:06
Localisation: Alsace / France


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités