PB avec une Livebox et un routeur

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

PB avec une Livebox et un routeur

Messagepar tontonfrancky » 29 Aoû 2006 06:54

Slt tout le monde
Je suis stagiaire dans une boite d'informatique et j'ai un gros soucis sur un reseau chez un client que je n'arrive pas à resoudre: Je vous explique. Mon client possede une livebox Sagem, sur cette livebox il à brancher un routeur Wifi Dell pour pouvoir avoir brancher une imprimante HP en RJ45 sur le routeur Dell ( je ne vois pas a quoi sert le routeur wifi Dell alors que la livebox fait deja routeur, mais comme on dit le client est roi ... ). Sur le routeur Dell nous avons deux ordinateur Dell totalement identique car nous venons de reinstaller windows sur les deux connecter en Wifi sur le routeur Dell. Sur un des PC tout marche niquel, j'arrive bien a imprimé sur l'imprimante brancher en RJ45 sur le Dell et avoir une connexion internet. Sur l'autre PC j'ai un PB il est bien connecter au routeur Dell mais je n'est pas de reseaux ni de connexion internet. Dans les etats de la connexion le PC envoie bien des paquets mais ne recoit aucuns paquet alors que c'est exactement la meme config sur le deux. Bien entendue le routeur Dell est en IP Fixe qui est 192.168.2.1 et les PC sont aussi en IP Fixe 192.168.2.10 pour le premier et 2.11 pour le deuxieme et tout deux sur le meme masque de sous reseaux.
Donc d'ou peut venir le soucis sur le PC qui ne recois pas de paquet alors qu'il en envoie bien
merci d'avance
tontonfrancky
Libellulien Junior
Libellulien Junior
 
Messages: 114
Inscription: 10 Fév 2004 07:23
Localisation: France (Paris)

Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités