Pb installation antivirus microsoft

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Pb installation antivirus microsoft

Messagepar blogus » 09 Jan 2011 20:34

Bonjour,

J'ai conseillé d'installation Microsoft Security Essentiel à un ami (pour sa simplicité d'utilisation).
Manque de bol, Microsoft lui dit qu'il n'a pas une version authentique de Windows !
Pourtant la licence est bien collée sur la tour et les mises à jour ce font correctement.

Avez vous des pistes à me proposer ?
Avatar de l’utilisateur
blogus
 
Messages: 41
Inscription: 21 Avr 2008 09:56

Re: Pb installation antivirus microsoft

Messagepar Dell » 09 Jan 2011 20:54

Bonsoir blogus

le massage apparait lors du téléchargement ou lors de l'installation de Microsoft Security Essentiel :?:

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9467
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Pb installation antivirus microsoft

Messagepar blogus » 09 Jan 2011 22:34

Bonsoir,

Non à l'installation au moment où Microsoft vérifie la validité de la copie installée.
Avatar de l’utilisateur
blogus
 
Messages: 41
Inscription: 21 Avr 2008 09:56

Re: Pb installation antivirus microsoft

Messagepar JAZZ 2 » 10 Jan 2011 13:03

Bonjour,

Juste une suggestion, peut être que le message n'est pas exactement celui-ci, peut être un problème de compatibilité avec OS.

En téléchargement, Version pour 32 Bits et 64 Bits
http://www.microsoft.com/security_essen ... ?mkt=fr-fr

Si les mises à jour de windows fonctionnent en Auto, pas de raison.

A+Lusche Philippe
Un homme sans patience est une lampe sans huile.( Segovia ) 
"Ecoute le conseil des autres et suis le tien"
Avatar de l’utilisateur
JAZZ 2
Libellulien Junior
Libellulien Junior
 
Messages: 488
Inscription: 02 Avr 2010 13:37
Localisation: Région Parisienne 93

Re: Pb installation antivirus microsoft

Messagepar blogus » 15 Jan 2011 14:15

Bon, résultat des courses.... (avec une connexion à distance)

Pas d'entrée de menu "activer windows" dans accessoires - outils système
La commande "msoobe.exe /a" ne donne rien

...mais j'apprends (parce que j'ai vu que les maj auto étaient désactivées...) que le problème remonte à un an !

SIWportable ne donne pas la même clé que la licence collée sur la tour ! :roll:

L'ordinateur aurait subit un formatage (ils ne savent pas trop...) et une réinstallation de windows aurait été effectué avec une fausse licence ?
Pourtant celle collée sur la tour est légale (le pc vient du commerce).

Ah! j'oubliais... IE ne fonctionnait plus... il a fallu que je réinitialise les paramètre initiaux pour qu'il daigne afficher MSN :siffle:
Par contre le "renard" (installé il y a un bon moment par moi-même) fonctionnait toujours :bravo:

Bref que fait-on aujourd'hui ??
Avatar de l’utilisateur
blogus
 
Messages: 41
Inscription: 21 Avr 2008 09:56


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités