PB THUNDERBIRD

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

PB THUNDERBIRD

Messagepar MEGATOF » 07 Oct 2007 09:56

Salut à tous,

Depuis quelques jours, je n'arrive plus à envoyer de mails avec thunderbird, à partir des adresses hotmail.

Image

Une image du message d'erreur lors d'un envoi.

D'avance merci.
Salut à tous.
TOF
MEGATOF
 
Messages: 10
Inscription: 17 Mai 2007 20:31
Localisation: BELGIQUE

Messagepar Sacles » 07 Oct 2007 11:31

Bonjour,

L'adresse de l'expéditeur (toi) Hotmail est rejetée. Les envois à partir d'Hotmail sont désactivés suite à une trop grande quantité de mails.

Je suppose que cela signifie que ton correspondant rejette les messages dont les adresses sont chez Hotmail (suite à la réception de spams).

Je suppose que ce n'est pas ta machine qui les envoie! Ton PC est clean?

Salut.
Sacles
Libellulien Junior
Libellulien Junior
 
Messages: 380
Inscription: 07 Sep 2007 22:02

Messagepar MEGATOF » 07 Oct 2007 14:00

Bonjour sacles,

Apparemment, ce n'est pas çà, mon PC est clean et le résultat est le même si l'envoi est dirigé vers une adresse Hotmail.

Si je modifie, le serveur SMTP, il me demande sans arrêt le mot de passe du serveur. Sans envoyer le message.
Je planche du côte de mon fournisseur, on verra.
Salut à tous.
TOF
MEGATOF
 
Messages: 10
Inscription: 17 Mai 2007 20:31
Localisation: BELGIQUE

Messagepar diavolezza » 07 Oct 2007 14:24

Hello
Loin de moi l'idée de jeter de l'huile sur le feu, mais si tu parles néerlandais, ce forum en parle:
http://www.mozbrowser.nl/forum/viewtopi ... fd8d95febd
Er is een fout opgetreden bij het verzenden van e-mail. De mailserver antwoordde: wout_dm@hotmail.com: Sender address rejected: SENDING FROM HOTMAIL.COM IS DISABLED DE TO LARGE NUMBER OF SPAMRUNS. Controleer de ontvangers van het bericht en probeer opnieuw.
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Messagepar MEGATOF » 07 Oct 2007 14:57

merci diavolezza,
je n'ai pas de problème avec le néerlandais, mais ces différents post ne m'aident pas. J'ai déja rencontré d'autres problèmes avec les extensions web et hotmail pour thunderbird, généralement avec une MAJ cela se règle tout seul.

Apparemment, ici, c'est le fait d'avoir installé les dites MAJ qui à provoqué le problème.
Je continue de creuser, merci.
Salut à tous.
TOF
MEGATOF
 
Messages: 10
Inscription: 17 Mai 2007 20:31
Localisation: BELGIQUE


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités