Pblm bloquage système au lancement d'une partition restaurée

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Pblm bloquage système au lancement d'une partition restaurée

Messagepar Padilla » 17 Aoû 2007 13:19

J'ai suivi scrupuleusement cet admirable tuto ai j'ai pu sans pbmes :
- Faire un bckup de ma partition systême.
- Créer un CD bootable contenant Drive image avec PE-Builder.
- Procéder à une restauration sur la première partition d'un 2nd disque dur auparavant formater NTFS
- La restauration à partir du cd bootable semble s'être correctement passée (aucun méssage d'érreur)
- Le boot sur la partition restaurée du nouveaux DD s'exécute sans pbme mais le système se bloque à l'écran de démarrage windows juste avant d'afficher les profils utilisateurs à sélectionner ?!!! Deplus aucun méssage d'érreur ne s'affiche.
L'un de vous à t-il rencontré ce pblme et quelle est la solution ?
Padilla
 
Messages: 5
Inscription: 17 Aoû 2007 13:08

Messagepar Padilla » 17 Aoû 2007 14:26

A toutes fins utiles, je précise que la resrtauration du système a étée réalisée avec drive image xml.
Le présent est égalment posté en réponse au sujet relatif au tuto du dit soft.
Padilla
 
Messages: 5
Inscription: 17 Aoû 2007 13:08

Messagepar Falkra » 17 Aoû 2007 16:01

Ce qui fait un doublon...
On va donc ne conserver que l'autre. :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités