Pc assemblé qui ne démarre pas a l'achat..

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 23 Jan 2014 21:16

Bonsoir !

J'ai acheté une CM Asrock 960GM U3S3 FX, FX-6300 (CPU) et 4Go de ram..
Je branche tout, les ventilateurs gaze, je regarde l'écran .. Rien.
Ah.
Jai changé la ram de slot, rien ne change ..
Les ventilaturs tournent la ..

Le seul symptome que j'aurais, le clavier c'est un vieux (PS2 il me semble ?) et les boutons restent allumés .. La facade arrière ne marche peut-etre pas ? Les voyants Ethernet ne s'allume pas non plus ..

Help ? :((((((
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar J-Alpha » 23 Jan 2014 22:00

Bonsoir et bienvenue,

Sans plus de précision c'est pas facile a appréhender comme problème.
La connexion est elle en ordre en particulier la connexion complémentaire de la CM ne pas oublier de repasser en revu les connecteurs boitier sur la carte, a la rigueur 1 on 2 photos pour se rendre compte serai bien, c'est pas normal d'avoir aucune réaction.
Une réinitialisation du bios est également a essayer.
Le clavier y est pour rien si il y a aucun affichage sur l’écran, d’ailleurs celui-ci est il en ordre (branchement OK) une verif de ce coté également.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 23 Jan 2014 22:17

Alors, j'ai boot VGA sur CM, avec juste les barretes de ram et le proc, aucun affichage !
Le clavier flashe ou fige, sa prouve que la CM s'initialise pas .. Non ?
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar Rony » 23 Jan 2014 22:38

Salut.

Pas de bip ?
Le processeur c'est toi qui la monté ? Si oui, y aurait il pas eu un peu de pâte thermique sur l'un des pins ?
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 23 Jan 2014 22:47

Bonsoir ! :)

Pas de bip !
Oui je l'ai monté, je vérifie ca la ..

Verification fini : Rien. Mais le proc a l'air d'etre mal mit sur le socket .. Jai baisser le levier, et je peux l'enlever sans forcer ..
Y a des pines qui sont pas droites .. purée !
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar Rony » 23 Jan 2014 22:55

Pas normal ça... Il faut impérativement que tout les pins soient droits et bien mis dans le socket.
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 23 Jan 2014 23:01

Bon, je les ai redressés, il s'emboite, parfait.
Je redémarre, et encore une fois les led du clavier flash, puis en apuyant sur verrouiller majuscules les leds répondent pas .. Meme pas besoin d'affichage ..
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar Rony » 23 Jan 2014 23:03

C'est du matériel d'occasion ? Le tout fonctionnait bien ensemble avant ?
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 23 Jan 2014 23:05

Tout juste recu d'un grand site neuf, j'ai du pas trop faire gaffe aec le procceseur au premier coup que je l'ai mit
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 23 Jan 2014 23:09

Mais la CM m'a l'air morte né ..
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar Rony » 23 Jan 2014 23:33

Pourrais tu être plus précis sur ce qui se passe avec ton clavier ? Car une carte mere qui lâche ainsi j'ai peine à croire... Surtout après ce qui est arrivé avec ton cpu.
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar J-Alpha » 23 Jan 2014 23:37

Normalement les CM surtout de ces marques là sont testé avant emballage comme tout matériel informatique de bonne marque.
Par contre si il y a eu un cour-circuit au montage, là c'est sur qu'elle a pas aimé.
Que donne la réinitialisation du bios après remontage en ordre ?

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 24 Jan 2014 07:11

La CM bip sans la ram !
Les voyants du clavier ( verrouillages majuscules, etc) s'allume une seconde au démarrage puis s'éteigne .. Et apres, lorsque j'appuie sur verrouiler majuscules les voyants ne s'allument pas ou avec un autre clavier, ne s'éteigne pas.
J'ai CLEARCMOS avec les jumpers puis remit en place, la je reboot .. L'écran reste noir, comme si rien ne se lancait ou rien ne senvoyait au VGA (le cable fonctionne)
Parler en direct avec un de vous serait possible via skype ou autre ? Si possible, mp sil vous plait :/

Edit : Le boitier c'est un boitier de pc monté, ca pourrait bloquer non ..?
Je boot sans ram, pas de bip .. Mais j'pas de speaker donc normal ..
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar J-Alpha » 24 Jan 2014 08:10

Bonjour,

Une chose également a contrôler c'est la Ram, j'ai eu le cas sur des barrettes neuve HS, c'est une CG ou un accélérateur graphique intégré a la CM ?

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 24 Jan 2014 10:23

Intégré a la CM !
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar lau » 24 Jan 2014 16:50

Bonjour
Un pote avait un souci comme çà. Il avait oublié une petite vis sous la carte mère. Démarrai bien dans le carton mais pas dans la tour. Retirer la vis et tout OK. Si cela peut aider bonne soirée
LAU
Avatar de l’utilisateur
lau
Libellulien Junior
Libellulien Junior
 
Messages: 106
Inscription: 15 Jan 2006 20:52
Localisation: Valais

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar Rony » 24 Jan 2014 19:52

Bonsoir.

As-tu essayé qu'avec une seule barrette de ram ?
A mon avis le processeur a pris un coup... Le pin tordu était bien tordu ? Est-ce que il aurait pas cassé au remontage apres l'avoir redressé ?

Et pourquoi vouloir passer par skype ou MP ? Le forum suffit pas ? Au moins ici on est plusieurs à répondre...
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar TheSnakking » 24 Jan 2014 20:58

Re, J'ai qu'une barrette de RAM !
Pas trop tordu non plus, ils était plusieurs, et as tordu mais penchés, je les ai remit tranquillement et ils se sont allumés.
Réponse plus rapide, m'enfin pas important !

Rien sous la CM :/
TheSnakking
 
Messages: 10
Inscription: 23 Jan 2014 21:05

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar Rony » 24 Jan 2014 21:39

je les ai remit tranquillement et ils se sont allumés.

Quoi qui s'est allumé ? :shock:

Pour les pins, est-ce possible qu'ils se soient touchés entre eux ? Si oui, risque de court-circuit et CPU HS...
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Re: Pc assemblé qui ne démarre pas a l'achat..

Messagepar JpBbricole » 25 Jan 2014 09:09

Bonjour TheSnakking

Une autre piste, est-ce que ce câble Image est branché?
Le mamuel de la carte dit:
Prise ATX 12V sur ce connecteur afin d’avoir une alimentation suffisante. Faute de quoi, il ne sera pas possible de mettre sous tension.

Bonne chance.
L'expérience est la seule chose qu'il ne faut acheter que d'occasion!

A bientôt.
Avatar de l’utilisateur
JpBbricole
Libellulien Junior
Libellulien Junior
 
Messages: 235
Inscription: 06 Aoû 2007 16:04
Localisation: Corsier-sur-Vevey

Suivante

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités