[RESOLU] Pc ne démarre plus - bios inaccessible

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

[RESOLU] Pc ne démarre plus - bios inaccessible

Message non lupar The Dude » 22 Sep 2008 00:03

salut à tous,

Voila mon souci :
Sans aucun signe avant coureur, mon pc ce matin se bloque au démarrage juste avant la détection des disques durs. Plus rien ne fonctionne, je ne peux pas aller dans le bios. Plusieurs redémarrages, mais rien n'y fait...
J'ai fait un reset CMOS et là, espoir, j'ai pu relancer vista mais quelques secondes après le lancement, ça freeze ! Même chose, un second reset CMOS et j'ai lancé XP, freeze again... Après ces 2 freeze, je redémarre (forcé) et là ça bloque avant la detection des disques.
J'ai testé les disques durs en externe sur un portable pas de souci de ce côté là...
Pas de probleme sur les ventilos, la ram est ok...
Je pense à un souci de carte mère mais avez vous les mêmes conclusions que moi ???

Pour info ma config :
CM : Asus P5ND2 SLI
PRoc : Pentium 3Ghz
Ram : 2 g
1 disque système vista, 1 disque systeme xp et 1 autre pour les docs

Voila, j'attends avec impatience vos avis... car je travaille grace au pc !
Dernière édition par The Dude le 22 Sep 2008 23:47, édité 1 fois.
Avatar de l’utilisateur
The Dude
Libellulien Junior
Libellulien Junior
 
Messages: 103
Inscription: 12 Nov 2003 13:02
Localisation: far away from here

Re: Pc ne démarre plus - bios inaccessible

Message non lupar bouldingue » 22 Sep 2008 06:42

Salut the Dude (ah Lebowski quand tu nous tiens!).
As tu essayer de démarrer sans ta ou tes carte graphiques ? Il se peut que ce soit cela, surtout si les premier affichage se fait sur ta carte. J'ai eu un problème de ce genre et cela venait de la carte Graphique.
A+
je suis là pour apprendre et partager.
Avatar de l’utilisateur
bouldingue
Libellulien Junior
Libellulien Junior
 
Messages: 353
Inscription: 31 Juil 2005 23:42
Localisation: France du haut

Re: Pc ne démarre plus - bios inaccessible

Message non lupar The Dude » 22 Sep 2008 11:41

Très bon film effectivement !

Bon, j'ai testé en enlevant la carte graphique, il ne démarre pas non plus...
J'ai aussi testé en elevant la carte son, ça démarre toujours pas.
J'ai refait un reset cmos mais je n'arrive pas plus loin que le logo de la carte mère.

Je pense que je suis bon pour racheter la carte mère...
Avatar de l’utilisateur
The Dude
Libellulien Junior
Libellulien Junior
 
Messages: 103
Inscription: 12 Nov 2003 13:02
Localisation: far away from here

Re: Pc ne démarre plus - bios inaccessible

Message non lupar 9800xp » 22 Sep 2008 11:49

Bonjour,

As-tu essayé de mettre les réglages du bios par défaut ?

Edit : 'scuses, j'avais zappé que tu n'allais pas dans le bios :(

Je ne connais pas précisément ta carte mère, mais essaye F2, ou Suppr/Dlet au démarrage ?


@+
Avatar de l’utilisateur
9800xp
Libellulien
Libellulien
 
Messages: 52
Inscription: 16 Nov 2006 14:23

Re: Pc ne démarre plus - bios inaccessible

Message non lupar The Dude » 22 Sep 2008 12:02

oui, plusieurs fois, c'est ça le reset (ou clear) CMOS, tu bouges un jumper à côté de la pile sur la CM et ça remet le bios par défaut. (je ne pouvais pas faire autrement vu que je n'ai plus acces au bios)
Avatar de l’utilisateur
The Dude
Libellulien Junior
Libellulien Junior
 
Messages: 103
Inscription: 12 Nov 2003 13:02
Localisation: far away from here

Re: Pc ne démarre plus - bios inaccessible

Message non lupar Wago » 22 Sep 2008 13:25

hello,

Combien de barette mémoire as-tu ? si plusieur, essayes avec seulement une barrette insérée, cela avec chaque barette..
Avatar de l’utilisateur
Wago
Maître Libellulien
Maître Libellulien
 
Messages: 745
Inscription: 29 Juin 2004 08:48
Localisation: Région neuch.

Re: Pc ne démarre plus - bios inaccessible

Message non lupar The Dude » 22 Sep 2008 18:24

En un mot...

Merci Champion !

C'était bien une barrette de ram qui posait souci... je ne m'en était pas occupé car au boot, il m'affichait ram tested ok...

Bref, re-merci.
Avatar de l’utilisateur
The Dude
Libellulien Junior
Libellulien Junior
 
Messages: 103
Inscription: 12 Nov 2003 13:02
Localisation: far away from here

Re: Pc ne démarre plus - bios inaccessible

Message non lupar Wago » 22 Sep 2008 20:18

:ptdr:

un ptit [résolu] dans le titre et ce n'est plus qu'un mauvais souvenir... :mrgreen:

@++
Avatar de l’utilisateur
Wago
Maître Libellulien
Maître Libellulien
 
Messages: 745
Inscription: 29 Juin 2004 08:48
Localisation: Région neuch.


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités