PC qui reboote quand je veux l'éteindre.

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

PC qui reboote quand je veux l'éteindre.

Messagepar LoloPicolo » 31 Aoû 2007 14:05

Bonjour,

j'ai installé depuis peu une carte Geforce 6600GT sur mon bon vieux PC.
Je suis sous Windows XP Professionnal.

Quand je demande d'éteindre mon PC, celui ci se "ferme" correctement mais reboote aussitot.

Il s'arrete pour dire qu'il a un problème de reconnaissance de clavier.

Là il faut que j'appuie sur le bouton pour l'arretter.

Connaissez vous une méthode pour éliminer ce problème ?

Ma config est une carte mère Jetway ou quelque chose comme ça avec un Athlon 2400+ et 1Go de RAM

Merci de votre aide.

A+
Lolo
LoloPicolo
 
Messages: 1
Inscription: 31 Aoû 2007 13:56

Messagepar Falkra » 31 Aoû 2007 14:19

Bonjour, il s'agit d'un écran bleu probablement, voiic une procédure pour remplacer le redémarrage par l'affichage de l'écran bleu, cela permet d'obtenir et noter le type d'erreur :
http://www.libellules.ch/dotclear/index.php?2006/04/08/893-afficher-les-ecrans-bleus-sous-windows-2000-et-xp
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar lecteur43 » 31 Aoû 2007 14:49

Ne faut-il pas aussi brancher électriquement ce type de carte vidéo ?
Cordialement

----

Lecteur
lecteur43
 
Messages: 4
Inscription: 28 Aoû 2007 20:06

Re: PC qui reboote quand je veux l'éteindre.

Messagepar Hach » 08 Jan 2008 23:14

Bonsoir;
j'ai un probleme similaire; mon ordi reboot quand je l'eteind.
Donc à l'arret de Windows; tout se ferme, l'ecran s'éteind et l'ordi redémarre.
Pour l'arreter je suis obliger de couper l'interupteur de l'alim.
Mais... cela ne se produit que lorsque j'ai cette carte sur le port PCI de la CM. ( http://www.abix.fr/xxdisplayproduct.asp?ccode=307609 )
Quand je la retire; l'ordi s'eteind correctement. Quand la carte PCI est en place; il ne fait que rebooter.
La carte est neuve; la CM aussi ( voici mon PC et ces composants : http://www.topachat.com/pages/pc-comple ... ase=pa3178 )
Bref il y a quelque chose soit au niveau de la carte; soit au niveau du slot PCI de la CM; ou alors il y a un reglage à faire dans le bios, mais j'y connais rien.
Bref il me faudrait un coup de pouce. Merci.

PS: cette carte me permet d'utiliser ma Carte modem 3G/GPRS; elle m'est donc necessaire.
Hach
 
Messages: 1
Inscription: 08 Jan 2008 22:55


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités