pc s'eteint dès mise en route d'un jeu

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

pc s'eteint dès mise en route d'un jeu

Messagepar sugus7 » 22 Mai 2015 15:21

salut
voila mon problème, j ai du faire changer mon ventilateur qui etais fichut ,jusqu a la malgre le bruit wow mon jeu fonctionnais tres bien .Mais depuis que j ai fais changer mon ventilateur des que je mets en route blizard ou wow il s eteins d un coup comme si il n etais plus allimenter mais pour tout le reste
le net les films les mails ect... tous va bien
je ny connais rien qui pourrai me dire ce qui ce passe et si je suis sur le bon forum
merci a toutes l equipes de votre aides
salutation
sugus7
Libellulien Junior
Libellulien Junior
 
Messages: 182
Inscription: 29 Fév 2012 16:22

Re: mon pc s eteint des que je mets en route un jeux comme w

Messagepar J-Alpha » 22 Mai 2015 16:03

Bonjour,

La première des choses a faire est tout simplement de débrancher le ventilo en question, et si l'ordi fonctionne, c'est lui qui est en cour-circuit, qu'il soit neuf ne change rien ça arrive, (attention on le débranche ordi hors circuit évidement) .
Ensuite si il n'y a pas de changement une verif coté alimentation peut être judicieux.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: mon pc s eteint des que je mets en route un jeux comme w

Messagepar sugus7 » 22 Mai 2015 16:30

ok je vais allez au magasin expliquer ca es on verra ce qu il me dis j ai peur de faire une connerie en debranchant

quand tu dis allimentation s est cotes electricite?
sugus7
Libellulien Junior
Libellulien Junior
 
Messages: 182
Inscription: 29 Fév 2012 16:22

Re: mon pc s eteint des que je mets en route un jeux comme w

Messagepar J-Alpha » 22 Mai 2015 17:18

Alimentation, effectivement c'est l’électricité, il faut faire une vérification du bloc d'alimentation si elle est pas défectueuse, mais ça c'est dans un premier temps, il se peut que ce soit autre chose, n'importe comment il faut commencer par un bout.

En général quand on fait une modif et qu'il y a un souci, on commence par cette modif et on remonte par étape jusqu'au problème, il faut éviter de se disperser sinon on ne sais plus ou on en est, après chacun fait comme il veut mais c'est cette façon qui me donne en general le meilleur résultat.

Autre solution par des outils de test,(surtout que l'ordi fonctionne) mais dans le cas présent c'est plus long a expliquer.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités