per to per

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

per to per

Messagepar hugues » 11 Avr 2006 17:48

bjr à tous, quels sont les bons réglages entre e.mule et Alice ? Les flêches sur la map monde d'e.mule sont toujours jaunes, donc je suppose pas au top ! merci de votre aide
HUGUES
hugues
 
Messages: 2
Inscription: 11 Avr 2006 17:43

Messagepar Cleaning_Technology » 11 Avr 2006 19:25

Salut Hugues

Ce n'est pas ici que tu trouvera ton bonheur, va sur overnetcity.com ou d'autre forum qui traite essentiellement de ceci.

@ peluche :wink:
Il ne faut pas parler au con car ça les instruits.
Avatar de l’utilisateur
Cleaning_Technology
Libellulien Junior
Libellulien Junior
 
Messages: 352
Inscription: 06 Aoû 2004 18:34
Localisation: Core 2, Northbridge

Messagepar scaphoide » 11 Avr 2006 20:52

Salut,

Il y a 592000 réponses en 0,35 secondes sur Google avec les mots clés "emule et alice"

et tu n'as pas trouvé ton bonheur ????

Cordialement
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

Messagepar Falkra » 12 Avr 2006 07:15

Bonjour, ne fait le problème est mal posé, que ce soit Alice ou un autre, peu importe, les réglages d'émule sont fonction de la vitesse de ta connexion, pour t'aider à le configurer, jette un oeil ici

http://www.emule-inside.net/emule/index.htm
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar hugues » 13 Avr 2006 16:50

merci à tous
HUGUES
hugues
 
Messages: 2
Inscription: 11 Avr 2006 17:43


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités