Perte de config NAT sur Centro Grande

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Perte de config NAT sur Centro Grande

Messagepar garulfo2 » 17 Fév 2012 13:38

Bonjour à tous,
Actuellement mon routeur Swisscom Centro Grande perd ma config NAT régulièrement. Visiblement cela se produit lors de mise à jour firmware, qui est, ces dernières semaines,très fréquente.
J'ai appelé Swisscom pour leur faire part du problème et ils ne sont pas plus gêné que ça et me répondent que c'est normale que je doive refaire ma configuration personnelle à chaque fois, qu'eux ne conservent que la configuration de base.
Personnelement je trouve ça innacceptable, car c'est comme si Microsoft nous disait qu'il fallait réinstaller tous nos programmes à chaque mise à jour Windows !!!
Visiblement pour Swisscom ce n'est pas un problème...

Ma question est la suivante: suis-je le seul à avoir ces soucis et est-ce que quelqu'un à trouver une solution ?
garulfo2
 
Messages: 3
Inscription: 20 Mai 2005 22:59

Re: Perte de config NAT sur Centro Grande

Messagepar jeckman » 13 Mar 2012 13:48

Salut c'est bien pire que ça ...
Non seulement ils ne gardent pas leur NAT mais plein d'autres soucis ...
Moi j'ai remarqué des choses assez gênantes ...
Comme par exemple grâce à leur version actuelle tu ne peux pas ouvrir le même port sur des machines différentes. et en plus aucun système vpn ne passe avec ce type de routeur actuellement.
Par contre tu peux demander a swisscom comme je l'ai fait de désactiver la mise à jour automatique de ton Centro Grande...
Si tu veux aller plus loin je te conseille d'envoyer une réclamation au service réclamation swisscom et en 24 heures ils s'occupent de toi et même ils pensent au geste commercial . (je peux te fournir l'adresse mail il y a que demander).
En bref je crois que nous sommes pas les seuls a ne pas aimer le système mis en place par nos pionniers du monopole.
Avatar de l’utilisateur
jeckman
 
Messages: 17
Inscription: 05 Aoû 2006 17:34
Localisation: suisse

Re: Perte de config NAT sur Centro Grande

Messagepar garulfo2 » 13 Mar 2012 13:55

Effectivement, pour le moment je ne fais plus partie de personnes dont le routeur est mis à jour automatique. Ils ont reconnu avoir des soucis et pour le moment, en attendant qu'ils trouvent une solution ils ont désactivé la mise à jour auto.

Affaire à suivre...
garulfo2
 
Messages: 3
Inscription: 20 Mai 2005 22:59


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités