perte de contrôle de l'ordi en dézipant ou virus ?[RESOLU]

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:11

Manque de bol : j'ai cliqué sur le premier !
J'ai fait une grosse erreur ????????????????? :pouark:

Je recommence avec comme tu as dit : le second
--------------------------------------------------------------------------------------------------------------
Gestionnaire d'installation de Catalyst™
Rapport d'installation
11/06/09 23:04:13


Informations sur le matériel
Nom ATI Radeon Graphics Processor
Fabricant ATI Technologies Inc
ID du périphérique 0x9553
ID du fournisseur 0x1002
Code de classe 0x030000
ID de la révision 0x00
ID du sous-système 0xffa0
ID du fournisseur du sous-système 0x1179
Autre matériel

Packages existantsCatalyst Control Center
ATI Gestionnaire d'installation de Catalyst
Pilote d'affichage ATI
Microsoft Visual C++ 2005 SP1 Redistributable 32bit

Packages à installer
ATI Gestionnaire d'installation de CatalystÉtat final : Réussite
Version de l'élément : 3.0.745.0
Taille : 20 Mo
Enregistrement du CatalystÉtat final : Réussite
Version de l'élément : 2.01.0000
Taille : 1 Mo


Autres périphériques détectés

Fabricant ATI Technologies Inc
ID du périphérique 0xaa38
ID du fournisseur 0x1002
Code de classe 0x040300
ID de la révision 0x00
ID du sous-système 0xffa0
ID du fournisseur du sous-système 0x1179


Messages d'erreur
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:23

Falkra !
Il y avait une page 2 et elle a disparue :whaou:

Bref : je me retrouve avec ça , dans " téléchargement "
* à 23h02 j'ai cliqué au pif sur le 1
* à 23h16 --> j'ai cliqué sur 2 comme tu as écrit .

*** je vire le 1?
Merci

Image
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 06 Nov 2009 23:31

Si tu as installé le premier, ce n'est pas grave.
Si tu as installé le 2eme par dessus le premier, ça n'aura sans doute rien fait.

Là c'est à jour au moins. :wink:

Déplie un peu le nom complet n'apparaît pas dans la copie d'écran. ;)
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:34

Falkra !

Je suis sidérée car j'avais une ATI Radéon HD 4570 avec technologie Hypermémory et je me retrouve avec une 4500 série : regarde dans la capture :cry:

Image

Tu ne crois pas que c'est rétrograder , ce que nous avons fait ?
Je me laisse guider : je te fais confiance .

Que faire ?
Qu'en penses-tu ?
@+
opal
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 06 Nov 2009 23:35

A priori, ce n'est rien : tu avais un pilote spécifique à la 4570 et là tu as un pilote qui est valable pour toutes les 4500 et suivantes il les reconnaît toutes, dont la tienne, mais ne la nomme pas spécifiquement.

Tu as toujours tes millefeuilles ? <= je n'aurais jamais imaginé poser une question comme ça en informatique. :mrgreen:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:37

Déplie un peu le nom complet n'apparaît pas dans la copie d'écran.


j'arrive pas .................... faut faire comment ?
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 06 Nov 2009 23:38

Dur à expliquer, mais tu as un petit trait qui sépare la colonne qui affiche le nom de la colonne suivante. Il faut déplacer le petit trait. :mrgreen:
Là où il y a le nom des colonnes, en haut de liste.

Hum... pas super clair j'imagine. L'idée est d'avoir la suite du nom affiché, car le début des deux lignes est commun, côté noms.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:44

Image

:ptdr: : alors Falkra ............. qu'en penses-tu ?
Cela fait beaucoup de Ko pour des prunes les 2 ensembles
Le bon ( le tien :mrgreen: ) c'est le plus léger .

Je vire l'autre ?

Merci
Dernière édition par ważka le 07 Nov 2009 18:56, édité 1 fois.
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 06 Nov 2009 23:45

Laisse : si ça posait problème, ça aurait déjà ignoblement planté. :whistling:

Tu as le droit de dormir. :mrgreen:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:46

oui , mais ça me bouffe de mon disque C ?
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 06 Nov 2009 23:49

20-40 Mo, c'est négligeable en espace disque, ça ce n'est pas du tout un problème. :-D
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 06 Nov 2009 23:52

Regarde déjà l'arnaque des 2 disques chez TXXXXXba : alors que l'engin était de 400 Go !!

Image

Au final : on va au dodo :?:
Tu donnes le feu vert : je suis cleannnnnnnnnnn ; enfin pour ce soir ?
Dernière édition par ważka le 07 Nov 2009 18:55, édité 1 fois.
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 06 Nov 2009 23:54

Tu dors quand tu veux hein, ce n'est pas à moi de décider. ;)

Ce n'est pas une arnaque côté taille de disque.
Tu liras le début ici, quand tu auras un peu de temps :
http://www.libellules.ch/faq_hardware.php
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 07 Nov 2009 00:02

Tu dors quand tu veux hein, ce n'est pas à moi de décider.


Oui Falkra .............. je ne souhaitais pas laisser ce travail en rade ce soir .
Je te remercie de ta patience , de ta disponibilité : merci :-D :-D

Si je me retrouve au rayon " mille-feuille " , je reviendrais là :supers:

Un mot encore et je [RESOLU] --> je n'ai plus de dézipeur : je remets 7-Zip ( gratuit/français ) où il risque d'être incompatible si c'était lui le " coupable "
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 07 Nov 2009 00:07

Tu pourras tester 7-zip, on saura si ça revient ou pas.
De toute façon, les drivers, ça a fait du bien. :-D
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 07 Nov 2009 00:19

. les drivers, ça a fait du bien.

............. les mille-feuilles itou

Encore merci Falkra

** est-ce que je retire " ma-config.com " de Program Files ?
Dernière édition par ważka le 07 Nov 2009 18:54, édité 1 fois.
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 07 Nov 2009 01:02

Falkra : je regardais avant de quitter les " drivers " :arrow: vois là où c'est en gras = ça veut dire que tout le temps que l'on a passé n'a servi à rien , puisque "le driver est encore disponible " :evil:
:plaf: et :plaf:
Bonsoir .............. :( :hum :triste: :zzz
opal45

Résumé de votre configuration 07/11/2009 - 00h49

Système d'exploitation Windows Vista Edition Familiale Premium (build 6002) Service Pack 2

Processeur Intel Mobile Core 2 Duo T6500 (2 coeurs)

Carte mère TOSHIBA KTWAA 1.00

Mémoire 3035 Mo (0 barettes)

Disque dur TOSHIBA MK4055GSX (372.61 Go)
Options de recherche


Système d'exploitation
Windows 7Windows 7 x64Windows VistaWindows Vista x64Windows XPWindows XP x64Windows XP Media Center EditionWindows XP Tablet PC EditionWindows Server 2008 R2 x64Windows Server 2008Windows Server 2008 x64Windows Server 2003Windows Server 2003 x64Windows 2000Windows MeWindows 98 SEWindows 98
Liste de vos matériels et de leurs drivers
Intel Core2 Duo CPU T6600 @ 2.20GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.0.6001.18000 | Date: 21/06/2006


Intel Core2 Duo CPU T6600 @ 2.20GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.0.6001.18000 | Date: 21/06/2006


ATI Technologies Inc M92 [Mobility Radeon HD 4500 Series]
Drivers installés:
Constructeur: ATI Technologies Inc | Fichier INF: oem21.inf | Classe: display | Version: 8.611.0.0 | Date: 21/04/2009

Drivers disponibles:
Ati Radeon Mobility HD 2000/3000/4000 (drivers 9.10 bêta)
Constructeur: ATI Technologies Inc. | Fichier INF: cl_83742.inf | Classe: display | Version: 8.661.0.0000 | Date: 23/09/2009 | Date de publication: 24/10/2009


Realtek Semiconductor Corp. ATI HDMI Audio
Drivers installés:
Constructeur: Realtek Semiconductor Corp. | Fichier INF: oem17.inf | Classe: media | Version: 6.0.1.5735 | Date: 12/11/2008

Drivers disponibles:
Ati Radeon HD 2000/3000/4000/FireStream (drivers 9.10 WHQL) ---> c'est celle là que j'ai installée ( celle où tu dis de cliquer sur option 2 ) et elle est encore en "drivers disponibles"
Constructeur: ATI | Fichier INF: atihdaud.inf | Classe: media | Version: 5.00.60000.55 | Date: 18/09/2009 | Date de publication: 23/10/2009


Ati Radeon HD 5700 (drivers 9.10 bêta)
Constructeur: ATI | Fichier INF: atihdaud.inf | Classe: media | Version: 5.00.60000.55 | Date: 18/09/2009 | Date de publication: 14/10/2009


Realtek Semiconductor Corp. Realtek High Definition Audio

Drivers installés:
Constructeur: Realtek Semiconductor Corp. | Fichier INF: oem16.inf | Classe: media | Version: 6.0.1.5821 | Date: 30/03/2009


Intel Corporation Wireless WiFi Link 5100
Drivers installés:
Constructeur: Intel Corporation | Fichier INF: oem31.inf | Classe: net | Version: 13.0.0.107 | Date: 15/09/2009


Realtek Semiconductor Co., Ltd. RTL8101E/RTL8102E PCI Express Fast Ethernet controller
Drivers installés:
Constructeur: Realtek Semiconductor Co., Ltd. | Fichier INF: oem18.inf | Classe: net | Version: 6.221.424.2009 | Date: 24/04/2009

Drivers disponibles:
Realtek RTL8100/8101/8102/8103/8401/8110/8111/8168/8169 (drivers 6.227.0902.2009 WHQL)
Constructeur: Realtek | Fichier INF: netrtx32.inf | Classe: net | Version: 6.227.0902.2009 | Date: 02/09/2009 | Date de publication: 23/09/2009
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 07 Nov 2009 01:04

C'est la partie ATI HDMI Audio, normalement la partie purement graphique est ok avec ce que tu as fait précédemment.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 07 Nov 2009 18:53

Bonsoir Falkra !

Je reviens vers toi au sujet des drivers d'hier .

- Avant de commencer les 3 téléchargements que tu proposais , dans un premier temps :
* a)Ati Radeon HD 2000/3000/4000/FireStream ( driver 9.10 WHQL )
* b)Intel PROSet/Wireless WiFi Connection Utility ( drivers 13.0.0.0 WHQL )
* c)Realtek RTL8100/8101/8103/8401/8110/8111/8168/8169 ( drivers 6.227.0902.2009 WHQL )

1 - J'ai mis dans mes documents configuration avant d'agir .
2 - J'ai fait une seconde copie avec : là où tu proposais d'agir
3 - j'ai fait une troisième copie des résultats
C'est la partie ATI HDMI Audio, normalement la partie purement graphique est ok avec ce que tu as fait précédemment.

Or il se trouve qu'en comparant les résultats des 3 étapes
* l'ATI Mobility Radeon est toujours HD 4500 séries ( et en allant me renseigner sur google = c'est ainsi que se nomme cette carte graphique = nous n'avons pas agit dessus !)
:arrow: c'est sur la a) HDMI Audio qui n'a pas bougé d'un pouce !
* au sujet de la b)la version est la même ; sauf que la date d'avant était 22/10/2009 et maintenant c'est 15/09/2009 !!

Au finale : la situation semble identique ( 3 captures ) et que fais-je des téléchargements que tu vois dans la capture = télechargements qui semblent ne servir à rien ?

Je te remercie de m'expliquer
Cordialement
Opal45
Image
Image
Image
Image
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 07 Nov 2009 20:37

Tu as installé ou pas ce que tu as téléchargé ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

PrécédenteSuivante

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Bing et 0 invités