perte de contrôle de l'ordi en dézipant ou virus ?[RESOLU]

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 07 Nov 2009 22:10

Falkra a écrit:Tu as installé ou pas ce que tu as téléchargé ?


re !

1 - J'ai installé ce que j'ai téléchargé , et que tu vois sur la quatrième capture .

2 - Tu peux remarquer que sur la seconde capture
* Intel Corporation Wireless WiFi Link 5100 avait
- "drivers installés" "Intel Corporation / Fichier INF etc ....... version 12.2.0.11 du 17/11/2008
- "drivers disponibles " Intel PROSet/Wireless WiFi Connection Utility "
version : 13.0.0.107 , date de publication 15/09/2009

3 - Sur la troisième capture : figure en "drivers installés" , ce que tu vois en seconde capture " drivers disponibles" ....que tu m'as demandé hier .
[ ce qui est peut-être dommage c'est que le driver disponible et installé est plus ancien que celui d'origine ........... ; mais bon .......... :? ]

@+
Merci
Opal45
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 09 Nov 2009 17:31

Bonsoir Falkra !

Je suis surprise que mes captures hébergées par HostingPics aient disparues !
Comme ça le problème est réglé :mrgreen:

Je remets le message qui allait avec ; et te remercie .
opal45
---------------------------------------------------------------------------------------------------------------------------------------------------------

Falkra a écrit:
Tu as installé ou pas ce que tu as téléchargé ?

re !

1 - J'ai installé ce que j'ai téléchargé , et que tu vois sur la quatrième capture .

2 - Tu peux remarquer que sur la seconde capture
* Intel Corporation Wireless WiFi Link 5100 avait
- "drivers installés" "Intel Corporation / Fichier INF etc ....... version 12.2.0.11 du 17/11/2008
- "drivers disponibles " Intel PROSet/Wireless WiFi Connection Utility "
version : 13.0.0.107 , date de publication 15/09/2009

3 - Sur la troisième capture : figure en "drivers installés" , ce que tu vois en seconde capture " drivers disponibles" ....que tu m'as demandé hier .
[ ce qui est peut-être dommage c'est que le driver disponible et installé est plus ancien que celui d'origine ........... ; mais bon .......... ]

@+
Merci
Opal45

Image
Image
Image
Image
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 09 Nov 2009 20:08

Est-ce que tu as toujours le problème du millefeuilles ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 09 Nov 2009 20:17

Chouette bonjour !!!!!!!

J'ai eu peur : mes captures s'étaient volatilisées et ogu m'a remonté le moral !

** Non , plus de mille-feuilles :mrgreen: :mrgreen:
mais je n'ai plus de dézipeur , je ne touche plus à rien : que du basique ...

** Mais de ton côté : ce que l'on a fait = zéro :?:

** que penses-tu des 2 applications du 06/11/2009 - sur la 4éme capture - qui ne servent peut-être à rien ?

@+
opal
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 09 Nov 2009 20:19

Teste, reproduis la situation qui crée le mille feuilles, et vois ce que ça donne.
Je pense au contraire que ça a fait du bien.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 09 Nov 2009 20:49

== je remets 7-Zip Files Manager
== je dézippe quelque chose : j'ai viré Tempro de Toshiba et pas question de le remettre => je pourrais dézipper quoi ?

Merci !
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar Falkra » 09 Nov 2009 20:56

Dézippe un fichier comparable à celui qui posait le problème, si tu n'as plus le fichier qui avait été témoin du millefeuilles.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 10 Nov 2009 01:58

Re Falkra !

* Impossible de télécharger et installer 7-Zip = " la page Web n'est pas disponible ou ???????? "

* Sans dézipeur : j'ai voulu ouvrir un petit fichier ( une adresse détaillée d'une personne d'un sous ministère ) zipé et le mille-feuille est apparu ...........
¤¤ Ctrl-Alt-Del et la joie !

**********************Je commence à me demander si ce dézipeur était fonctionnel ? ************************

Je nage ............. :ko
bye
opal45

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Je viens d'ouvrir le petit fichier dont je parlais plus haut sur mon vieux HP et : pas de millefeuille : d'ailleurs il n'y en a jamais eu ! Je ne connaissais que le délice patissier !
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?

Messagepar ważka » 10 Nov 2009 22:28

Bonsoir Falkra ,

je termine ce post : me voici en carte graphique VGA standart et tout chanboulé + d'autres problèmes avec ce Toshiba .

Je n'arrive pas à réparer : il y a le motif + des chiffres --------------> mais , ras le bol .
:arrow: retour chez le vendeur .

Je te remercie
Bye
Opal45
Le corps et l'esprit doivent être guéris ensemble , comme la tête et les yeux ....
* ważka * ex-opal45
Avatar de l’utilisateur
ważka
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Fév 2009 23:39
Localisation: NYC

Re: perte de contrôle de l'ordi en dézipant ou virus ?[RESOLU]

Messagepar Falkra » 10 Nov 2009 22:51

On dirait un problème de carte graphique, peut-être matériel, tu as bien fait.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités