Petit souci de connexion avec Chrome [Ràsolu]

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Petit souci de connexion avec Chrome [Ràsolu]

Messagepar blueway » 11 Nov 2009 22:56

Bonjour,

Après une mise à jour de Google Chrome, je n'arrive plus à me connecter sur la moitié des sites comme par exemple à la messagerie de Bluewin. Il me dit que la connection avec ce serveur est interrompue. Je peux accéder à Libellules avec mon pseudo, mais je n'arrive pas à poster, là j'utilise IE que je n'aime pas beaucoup.
Il y aurait-il un bug, jusqu'à présent il a bien fonctionné chez moi ?
Sur la page d'accueil de Chrome, dans la barre d'adresse c'est marqué "about:blank" ???
Je ne sais pas comment enlever ça.

Merci à qui peut m'aider.

blueway
Dernière édition par blueway le 13 Nov 2009 18:00, édité 1 fois.

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar Hapax » 11 Nov 2009 23:51

salut
si c'est çà,va falloir aller te désinfecter...!
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 10030
Inscription: 16 Juil 2008 10:45

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 12 Nov 2009 00:46

Eh ben merci Hapax...ça a tout l'air d'être un cadeaux sympatique. Je n'ai évidemment pas cliqué dessus, mais faut réussir à l'enlever maintenant.
Bizarre, j'ai eu comme une vague idée et j'ai passé Malwarebytes qui m'a rien trouvé.
Je vais déjà essayer de suivre les solutions proposées.

Je te remercie pour ta rapide réponse.

blueway

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 12 Nov 2009 03:11

J'ai fait des scans, Malwarebyres en mode sans échec et Antivir. Tout parait clean et impossible d'enlever ce "tique" de la barre d'adresse. J'ai posté sous "Desinfection".

Merci encore à toi et bonne nuit.
blueway

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 12 Nov 2009 17:35

J'ai essayé de déinstaller et réinstaller Chrome, je n'arrive pas à ravoir une page d'accueil neutre, sans MSN, Hotmail et Cie.
J'ai bien été sous Options pour mettre Google comme page d'accueil, mais à présent ça m'affiche ça en ouvrant Google :
http://www.google.ch%26pver%3D6%26ar%3Dmsnhome/

L'installation de navigateurs, c'est pas mon fort.

Si quelqu'un peut me dire comment enlever ce MSN, Hotmail et Cie et leurs pubs dans le naigateur Chrome.

Merci d'avance.

blueway

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar Hapax » 12 Nov 2009 18:21

ben il suffit d'enlever %26pver%3D6%26ar%3Dmsnhome/ de l'adresse de ta page d'accueil...non?
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 10030
Inscription: 16 Juil 2008 10:45

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 12 Nov 2009 18:34

Oui on peut modifier, mais à chaque ouverture de Chrome j'ai ça.
Je pense qu'il doit ya voir moyen d'enlever MSN et de mettre Google à la place, mais je ne sais pas sous quelle rubrique aller pour paramétrer correctement.

blueway
Dernière édition par blueway le 12 Nov 2009 19:16, édité 1 fois.

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar Hapax » 12 Nov 2009 18:42

ma foi...j'ai toujours réglé çà ici :
(peut-être devrais-tu vider le cache du navigateur, voir côté cookies?)
Image
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 10030
Inscription: 16 Juil 2008 10:45

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 12 Nov 2009 19:57

Merci Hapax, je viens de trouver pour la page neutre en suivant l'aide, c'est bon.

Me reste encore à mettre en place mes marques-pages que j'ai ré-importées et qui se trouvent en vrac sous un onglet "importé", je vais bien trouver comment les remettre sur une bande horizontale en haut de page.

Puis un dernier problème..oh là-là, ça parait éléphantesque tous ces ré-installations qui ne tiennent la plupart du temps qu'à des détails.. :
quand j'ouvre une nouvelle fenêtre depuis le navigateur (ça c'est pas nouveau) elle s'ouvre en bas de page par une bande réduite qui masque touts les autres icônes et je dois faire un clic droit dessus pour ouvrir la fenêtre. C'est une modification d'ouvertue de fenêtres que j'ai du faire moi, mais je ne sais plus où.

Tu as une idéée oû modifier ça ?

blueway

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar Hapax » 12 Nov 2009 20:40

bon...j'ai installé Chrome,pour voir et j'ai pas trop de problèmes pour les onglets.Mais ceci dit je le trouve plus lent que FF pour m'ouvrir une page!
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 10030
Inscription: 16 Juil 2008 10:45

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 12 Nov 2009 23:17

Ah c'est sympa !
C'est drôle, en principe il est perçu comme étant bien plus rapide, mais va savoir si les temps ont changé..

Disons que, jusqu'à hier exactement, je n'ai jamais eu de bugs avec Chrome contrairement à FF que j'avais avant.
Bon c'est de toute façon de ma faute, je navigue en mode "adminstrateur".

Essayes un peu de l'utiliser et dis-moi ce que tu en penses (faut d'abord se familiariser un peu..)

A+
blueway

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19

Re: Petit souci de connexion avec Chrome

Messagepar Hapax » 13 Nov 2009 01:00

à la vérité je les ai presque tous essayé,mais je reviens à chaque fois vers firefox...
(thèmes,modules,rapidité,quasi jamais un problème...)
Pour Chrome j'ai trouvé peu d'outils(ou mal cherché...)
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 10030
Inscription: 16 Juil 2008 10:45

Re: Petit souci de connexion avec Chrome

Messagepar blueway » 13 Nov 2009 01:09

Il est très dépouillé. Quand on sort de FF qui est quand-même plus chargé, on dirait un bocal vide, mais au fait le principal y est. La seule chose qui me manque un peu c'est le plugin tellement pratique de FF "Download Helper".

Je te souhaite une bonne nuit.

blueway

blueway
Maître Libellulien
Maître Libellulien
 
Messages: 501
Inscription: 02 Fév 2008 17:19


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités