Pièces jointes Outlook disparaissent!!

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Pièces jointes Outlook disparaissent!!

Messagepar stepouk » 25 Fév 2007 16:12

Bnjour,
DEpuis 1 semaine, les pieces jointes aux mails que je recois dans Outlook disparaissent!! Même plus d'icone de trombone : c'est comme si la piece jointe n'existait pas ou avait été effacée du mail...
Tout fonctionnait très bien auparavant.
J'ai essayé de faire l'opération suivante Dans Outlook:
Outils--->Options--->Onglet Lecture--->Décocher: Ne pas autoriser l'ouverture ou l'enregistrement etc.... sans succèzs.
Une solution???

Je me demande si je ne vais pas réinstaller tout mon Outlook...
stepouk
 
Messages: 3
Inscription: 25 Fév 2007 14:04

Messagepar Falkra » 25 Fév 2007 16:14

Bonjour, et bienvenue sur le forum. :-D
Quel est l'antivirus installé sur la machine ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar stepouk » 25 Fév 2007 16:36

AVG
stepouk
 
Messages: 3
Inscription: 25 Fév 2007 14:04

Messagepar tristan » 25 Fév 2007 17:30

Salut, bienvenu au club.... moi aussi AVG il me laisse plus que les miettes des pièces jointes en particuliers les PPS mais comme tout le monde le devine la plus part de ces PPS sont des trucs de pioche... ou bien des gags à 2 balles qui vous prends du temps pour dire un truc nul.
Devise syndicaliste: Luttons pour le minimum. L'espoir fera le reste.
Avatar de l’utilisateur
tristan
 
Messages: 24
Inscription: 09 Aoû 2005 10:12
Localisation: Le Mont

Messagepar stepouk » 25 Fév 2007 18:49

Oui, ok. Mais ca ne répond pas à ma question.
Autre précision : j'ai déjà décoché l'option : "Lire les messages en texte clair" de l'onglet lecture .
stepouk
 
Messages: 3
Inscription: 25 Fév 2007 14:04

Messagepar Falkra » 25 Fév 2007 19:03

C'est probablement AVG qui fait des siennes, va dans la configuration du scanner d'emails, et désactive l'utilisation des certificats.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar tristan » 25 Fév 2007 21:52

Merci pour le tuyau. Bonne semaine
Devise syndicaliste: Luttons pour le minimum. L'espoir fera le reste.
Avatar de l’utilisateur
tristan
 
Messages: 24
Inscription: 09 Aoû 2005 10:12
Localisation: Le Mont


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités