plantage : nv4_disp

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

plantage : nv4_disp

Messagepar Domi974 » 03 Sep 2010 15:32

Coucou

J'aimerais une diagnostique de votre part svp !!!
Voici le soucis, plantage, après j'entends un bip, et ensuite un écran bleu avec nb4_disp on me dit que c'est soit le pilote ou le matériel de vidéo...
y'aurait-il un autre solution ?
merci à vous pour m'aider
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: plantage : nv4_disp

Messagepar FASTER » 03 Sep 2010 15:57

Salut Domi974 :)

Je n'ai qu'une piste à te donner car j'y connais rien dans ce type de problème.
Mais effectivement, le nom que tu donnes semble avoir un rapport avec la carte graphique....

Est ce que tu as vérifié si tu as un triangle jaune avec un point d'exclamation, en face du pilote
de ta carte graphique ?
Tu peux voir ça via le gestionnaire des périphériques, dans le panneau de configuration.

Et même si tu n'a pas de triangle jaune signalant une anomalie, essaie quand même de mettre ton pilote à jour. (clique droit)

A part ça, je laisse la main à plus de compétence. :dsl:

Edit:
Je suppose que ça t'arrive quand tu joues à des jeux vidéos ?
Car sur Google on trouve pas mal de problèmes similaires au tien. Tous des joueurs.
Avatar de l’utilisateur
FASTER
Libellulien Junior
Libellulien Junior
 
Messages: 356
Inscription: 06 Avr 2010 13:01

Re: plantage : nv4_disp

Messagepar Domi974 » 10 Sep 2010 22:15

Quand je joue à des jeux vidéos, ça me pose aucun problème. Mais c'est plutôt au démarrage, ça me fait planté et j'ai des bip bippppppp après il redémarre...et l'écran se met avec une luminosité orange dit mise en veille mais il continue à se démarrer pourtant.... et j'entends des tic tac.
Pour que le PC remarche, il faut absolument que je débranche et rebranche le câble relié de la carte graphique à mon écran .... quoi que faut que je prie pour que sa marche parfois sa fait des bipppppbippppp sa c'est toujours en veille et sinon bip là sa marche. Et au bout d'au moins 4-5 fois, si j'entends bip une fois ça marche et encore parfois sa replante et je dois refaire le même coup... ):
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: plantage : nv4_disp

Messagepar BadFlo » 12 Sep 2010 21:41

Si ca se produite au démarrage :

Essaye d'enlever puis de remettre ta carte graphique sur la carte mère, c'est peut-être dû à un faux contact.

Si ca ne marche pas : Problème matériel de ta carte graphique -> retour au SAV si toujours en garantie.

Graphiquement, Flo.
Anciennement badflo666

Image
Avatar de l’utilisateur
BadFlo
Libellulien Junior
Libellulien Junior
 
Messages: 313
Inscription: 28 Jan 2007 19:01
Localisation: Genève

Re: plantage : nv4_disp

Messagepar Domi974 » 12 Sep 2010 22:27

Ok merci pour ta réponse je vais essayer. Mais pour l'instant le problème ne persiste pas. C'est trop bizarre ce pc.
Et sinon ben ce n'est pu en garantie.
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités