Plantage W98 SE /ADSL Sunrise

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Plantage W98 SE /ADSL Sunrise

Messagepar Seb » 24 Fév 2003 19:50

Salut à tous et tt d'abord bravo pour ce forum que je viens de découvrir ... Une mine d'infos pour ceux qui comme moi ne sont pas des pros du bidouillage ...

Voici mon problème : Je viens d'installer un pack ADSL Sunrise (modem
zyxel 630) et je suis sous environnement W98 SE, 256 Mo de Ram.

Au bout de quelques minutes de connexion, mon PC donne l'impression d'être planté, impossible d'ouvrir quoi que ce soit, seul le pointeur de la souris est actif, et la seule solution est de rebooter à chaque fois (charmant !!!!). Les téléchargements continuent en tâche de fond, mais le PC rdevient inutilisable.

Après avoir parcouru votre forum, j'ai bien tenté d'installer un PCI Latency patch, mais le remède semble être pire que la maladie ...

Voyez-vous une solution à mon problème ????

Je vous remercie par avance et longue vie à votre forum !!! ;)
Seb
 

Gel de connexion

Messagepar krigou » 24 Fév 2003 19:57

Installe ton Zyxel 630 sur un hub alimenté. Ce modem consomme beaucoup d'énergie et ton PC rame pour lui fournir le courant et provoque ce que tu sembles décrire, comme des gels de connexion !
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse

Re: Gel de connexion

Messagepar Invité » 25 Fév 2003 08:37

krigou a écrit:Installe ton Zyxel 630 sur un hub alimenté. Ce modem consomme beaucoup d'énergie et ton PC rame pour lui fournir le courant et provoque ce que tu sembles décrire, comme des gels de connexion !


Avant de tenter ceci, j'aimerais m'assurer que les patchs installés (style PCI latency ou autres) ont correctement été désinstallés ... Car le "gel" du PC se produit même lorsque je ne suis pas encore connecté ... Il semble que dès que je laisse le PC sans activité quelques minutes il devienne irrécupérable ...

merci pour ton aide
Invité
 


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités