Plantages incessants

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Plantages incessants

Messagepar Kamikaze59 » 01 Mai 2012 23:14

Bonjour , je subis depuis plus d'une semaine des plantages incessants dès que je joue a un jeu vidéo tel que League Of Legends ou World Of Warcraft , et même Minecraft --' . Une fois le PC rallumé ce message apparaît :
Nom d'événement de problème: BlueScreen
Version du système: 6.0.6002.2.2.0.768.3
Identificateur de paramètres régionaux: 1036
Informations supplémentaires sur le problème :
BCCode: 116
BCP1: 8AFF5008
BCP2: 90DFFA5E
BCP3: C000009A
BCP4: 00000004
OS Version: 6_0_6002
Service Pack: 2_0
Product: 768_1
Fichiers aidant à décrire le problème :
C:\Windows\Minidump\Mini042712-01.dmp
C:\Users\******\AppData\Local\Temp\WER-108139-0.sysdata.xml
C:\Users\******\AppData\Local\Temp\WERAFBE.tmp.version.txt
Lire notre déclaration de confidentialité :
http://go.microsoft.com/fwlink/?linkid= ... cid=0x040c

Je dispose d'une carte graphique Nvidia GeForce GT 430 .
Je me suis un peu promené sur le panneau de configuration et je tombe sur ça :
Version du pilote : 296.10
Prise en charge DirectX : 11
Noyaux CUDA : 96
Horloge graphique : 700 MHz
Horloge du processeur : 1400 MHz
Horloge de mémoire : 533 MHz (1066 MHz débit)
Interface de mémoire : 128 bits
Mémoire graphique disponible : 3295 Mo
Mémoire vidéo dédiée : 2048 Mo de DDR3
Mémoire vidéo du système : 0 Mo <----------- Pourquoi ?
Mémoire du système partagée : 1247 Mo
Version BIOS vidéo : 80.08.29.00.00
IRQ : 24
Bus : PCI Express x16

Si vous avez besoin d'autre chose , demandez moi . Je remercie chaque personne qui aura essayée de m'aider =S .
Cordialement Kaam
Kamikaze59
 
Messages: 2
Inscription: 01 Mai 2012 23:00

Re: Plantages incessants

Messagepar Dreadlockyx » 07 Mai 2012 17:47

Bonjour,

Depuis quand avez-vous des écrans bleus ? Apparaissent-ils suite à l'installation d'un programme/l'ajoute d'un nouveau matériel ? Quel âge a votre installation Windows ? Est-ce un ordinateur "déjà fait" ? Avez-vous overclocké votre ordinateur ?

Essayez de mettre le minimum de périphériques USB et éjectez tout CD/DVD dans le(s) lecteur(s).

Mettez à jour vos drivers vers les derniers (300 quelque chose).

Dread
Dreadlockyx
 
Messages: 5
Inscription: 07 Mai 2012 17:19

Re: Plantages incessants

Messagepar Kamikaze59 » 17 Mai 2012 16:30

Cela fais 1 mois maintenant suite a aucune installation , ni nouveau matériel . C'est un ordinateur déjà fais qui date de 2008. Les périphériques sont a jour
Kamikaze59
 
Messages: 2
Inscription: 01 Mai 2012 23:00

Re: Plantages incessants

Messagepar Falkra » 17 Mai 2012 16:34

Il faudrait vérifier la ram avec memtest par exemple.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron