Problème connexion PS3/CPL/Wifi

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Problème connexion PS3/CPL/Wifi

Messagepar xaviiier » 08 Oct 2012 17:48

Bonjour,

Voila si je vous écris ce message c'est que je suis a bouts , voila je viens d'enmenager a Pamiers une petite ville a proximité de Toulouse!!

Bref voila depuis que j'ai enmenager dans ma nouvelle maison j'ai une connexion internet de m***e et je pèse mes mots ... Tout a commencer début juin, les carton fini , la ps3 mit en place ^^ je décide donc pour récompenser mes effort de me défouler sur quelque soldats!!
Mais voila vers 21H40 pouf plus rien plus de connexion ( je tien a précisez que ma ps3 était a ce moment connecter sur wi-fi)

Au bout de quelque soir je me suis aperçu que ma connexion se dégrader vers 21h40 tout les soirs je suis donc allez me renseigner sur des forum et j'ai trouver comme raison :
- Les allumages de ville !

J'ai donc décider de passer par CPL a deux boitier de marque Hercules ePlug 200

Et comme par magie ma connexion c'est améliorer je pouvait jouer a l'heur que je voulais sans aucun soucis majeur , mis a par quelque décalage mais rien de très gênant

Mais voila vous vous doutez bien que si je vous écrit c'est que j'ai un soucis en effet depuis mi-septembre , ma connexion est complètement nase que se soit par CPL ou wi-fi ou autre Impossible de jouez déconnexion spontaner en pleine partit, gros temps d'attente lors d'un chargement d'un page sur le net sur mon ordi !!! Bref la grosse misère

Ah oui j'ai oublier de vous précisez que mes parents sont chez orange forfait open complet téléphone télé internet etc et on passe par adsl , ils avait le même soucis que moi gros décalage sur la télé un temps insoutenable a changer de chaine et de temps en temps pertes de signal internet alors qui sont brancher par ethernet --'

A bout il ont donc décider d'appeler l'assistance orange ils nous ont confirmer qu'il y avait effectivement des imperfection sur notre ligne et qu'il essayer de regler sa pendant la semaine ! la semaine passer , ils nous ont rappeler d'eux- meme :o pour savoir si notre connexion s'était améliorer , en dépit de notre réponse négative un technicien est directement venue chez nous , il a fait des manip d, des teste avec des gadjet etc et il a donc finalement remarquer que c'était la livebox qui avait un soucis , il nous la donc changer mais voila sa va faire 5 jour qu'on a la new livebox , mes parents sont satisfait plus de problème impeccable .... Mais moi c'est pire lorsque que je branche mon cpl a la nouvelle box et ma ps3 il mettent du temps a se relier , dnu temps a me connecter ? et en plus une fois connecter je peut jouer 2 min et le CPL pert le signal tout seul , et le retrouve comme un grand !! Le plus surprenant c'est qu'il y a que le CPL qui perd le signal car mon pc portable juste a coter est toujours connecter ... J'ai donc ressayer de connecter ma PS3 par wi-fi, et le même soucis...

N'étant pas trop bête je suppose que le soucis viens de ma ps3 mais je sais pas quoi faire je suis a bouts help me please j'attend vos réponse avec impatience

Bonne fin de soirée a tous

Vous remerciant par avance
Dernière édition par Hapax le 08 Oct 2012 18:02, édité 1 fois.
Raison: édition plus explicite du titre
xaviiier
 
Messages: 1
Inscription: 08 Oct 2012 17:44

Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités