Plus de son après dépoussièrage

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Plus de son après dépoussièrage

Messagepar marielg » 08 Avr 2013 14:17

Bonjour, Je reviens vers le spécialistes du tout internet, ordi et tous se qui va avec... Après un dépoussièrage de mon ordi un toshiva P300,je n'arrive plus a avoir le son, j'ai suivi plusieurs pistes, mais je ne vois rien de ce qui ne va pas...Le son est bien ouvert, les balances sont bonnes, et encore d'autres choses que je ne me rapelle plus?.... je met une capture, car je demande si la carte son est bien là??? Pouvez vous me faire savoir si vous la voyez... Merci de me répondre et d'un dépannage éventuel.

:?_ Image
marielg
Libellulien Junior
Libellulien Junior
 
Messages: 148
Inscription: 20 Avr 2009 19:57

Re: Plus de son après dépouissièrage

Messagepar Hapax » 08 Avr 2013 15:25

marielg a écrit: je met une capture, car je demande si la carte son est bien là??? Pouvez vous me faire savoir si vous la voyez...

salut
contrôleur audio...
probablement une histoire de pilotes...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Plus de son après dépouissièrage

Messagepar tomy13 » 08 Avr 2013 16:10

Hello
Dépoussiérage avec l’aspiration de l’aspirateur ? Si oui regarde dans le sac à poussières s’il n’y a pas un cavalier ou si une petite prise n’est pas débranchée.
tomy13
 
Messages: 6
Inscription: 21 Juin 2009 22:01

Re: Plus de son après dépouissièrage

Messagepar marielg » 08 Avr 2013 16:17

Merci déjà pour la réponse.... non pas de dépoussièrage avec aspirateur de ménage, juste un petit aspirateur pour ce genre de chose.... et ce n'est pas moi qui l'ai fait...Oui, mais comment on ouvre et voit ce pb??? c'est un portable???? :( :shock: :hello:
marielg
Libellulien Junior
Libellulien Junior
 
Messages: 148
Inscription: 20 Avr 2009 19:57

Re: Plus de son après dépouissièrage

Messagepar Hapax » 08 Avr 2013 17:17

tomy13 a écrit:Dépoussiérage avec l’aspiration de l’aspirateur ?

et pourquoi pas un Kärcher ?... :mrgreen: il ne faut pas aspirer mais souffler,ou utiliser un pinceau très souple...
Je croyais que tu avais fait un dépoussiérage...tu as donc démonté le portable ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Plus de son après dépouissièrage

Messagepar marielg » 08 Avr 2013 17:40

Oui, il a été démonté, mais pas par moi... et celui qui me la demonté me dit qu'il est HS, or depuis 2 jours il tourne sans pb, sauf le son???? donc je me demande comment le démonter pour voir si ce n'est pas un élément qui serait détaché, c'est un portable... Merci de m'aider si c'est possible...
marielg
Libellulien Junior
Libellulien Junior
 
Messages: 148
Inscription: 20 Avr 2009 19:57

Re: Plus de son après dépouissièrage

Messagepar Hapax » 08 Avr 2013 17:53

vois ici,pour l'autopsie : http://www.irisvista.com/tech/laptops/T ... book-1.htm (4 pages,31 étapes)
par contre,si tu n'y connais rien,je ne vois pas comment tu pourrais constater une anomalie...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Plus de son après dépouissièrage

Messagepar J-Alpha » 08 Avr 2013 18:35

Bonsoir,

Celui qui l'a démonter doit savoir ce qu'il a fait, il doit pouvoir rebrancher ce qu'il a défait, en général c'est la l'inverse du démontage, a mon avis le mieux est de voir avec lui.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Plus de son après dépoussièrage

Messagepar marielg » 09 Avr 2013 09:36

Merci pour vos réponses, c'est peut être juste les cables des haut parleurs qui est débranché???? En tout cas je garde le kit de demontage proposé... Je vais voir avec la personne qui a dépoussiérer.... :?: :?: :?: :?:
marielg
Libellulien Junior
Libellulien Junior
 
Messages: 148
Inscription: 20 Avr 2009 19:57


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités