Plus de son sous Seven

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Plus de son sous Seven

Messagepar Kateキャサリン » 09 Nov 2009 19:17

Bonjour,
J'ai un problème de son que je n'arrive absolument pas à régler donc je fais appel à vous. J'ai Seven Ultimate et du jour au lendemain je me suis retrouvée sans son. J'ai fais toutes les analyses possibles et inimaginables mais le problème persiste. Quand je fais un test, je vois le vu-mètre qui monte et descend mais je n'entends rien. Bien sur, aucun ? ni ! devant mes pilotes, tout est à jour dans mon PC. Je post un rapport d'Everest si ça peut permettre à quelqu'un de m'aider.
Merci à vous.

http://cjoint.com/?EAExx62EAUd
Dernière édition par Hapax le 30 Jan 2015 23:14, édité 2 fois.
Raison: Déplacé dans le bon forum
Kateキャサリン
Avatar de l’utilisateur
Kateキャサリン
 
Messages: 2
Inscription: 09 Nov 2009 01:10
Localisation: GARD

Re: Plus de son sous Seven

Messagepar Zonk » 09 Nov 2009 21:16

Salut Kate
Quand tu dis que tu vois le vu-mètre qui oscille ? il se situe ou ce vu-mètre ?
Je ne connais pas 7...mais je te guide selon la logique même si tu as probablement fait ces procédures....mais qui sait:
-As tu regarder l'icône "haut parleur" (normalement dans le systray) et de cet endroit tu devrais avoir des infos sur les paramétrages sonores....
vérifie si "muet" n'est pas activé, les curseurs ,etc..
-As tu essayer via des écouteurs directement de la tour ?
-As tu vérifier si ton système audio fonctionne via un lecteur mp3 ou un matériel similaire ?

@+
Avatar de l’utilisateur
Zonk
Libellulien
Libellulien
 
Messages: 50
Inscription: 31 Oct 2009 22:47
Localisation: Canada


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron