[Résolu] plus de son sur youtube

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Re: plus de son sur youtube

Messagepar Renard » 10 Fév 2015 12:47

Oui c’est surement un problème de configuration du son. As-tu des pistes pour cela ?
Dans Pconfig. Je ne vois pas ce que je pourrais changer...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: plus de son sur youtube

Messagepar Hapax » 10 Fév 2015 14:07

ce qui est certain c'est que flash n'est pas concerné par l'écoute de ta radio...
(je l'écoute avec flash désactivé)
c'est donc un problème à part....
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: plus de son sur youtube

Messagepar Renard » 10 Fév 2015 17:33

Je viens de me faire 2 heures de peinture, ça calme !

Bon j'ai testé la radio sur un autre ordinateur: le problème est chez moi !

Mais maintenant la radio ne marche carrément plus du tout ! En fait je peux l'entendre sur win media player en streaming...

Je constate également une forte lenteur quand il s'agit d'ouvrir une page en provenance de Thunderbird ou même de FF !

Maintenant je me rappelle de quelque chose:
Il semble que mes pépins pourraient être liés à des mises à jour. C'est vrais que très récemment j'ai mis à jour sans aucun problème:

- iiTunes
- PDF creator

Il me resterait à mettre à jour Syncback.

Je poste un message en désinfection ? (pas de clignotement actuellement)
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: plus de son sur youtube

Messagepar Hapax » 10 Fév 2015 17:44

au moins pour éliminer une piste...

edit
apparemment,ça ne sera pas totalement inutile...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: plus de son sur youtube

Messagepar Revjones » 10 Fév 2015 18:13

Au vu de l'historique de Renard, il faudra éventuellement privilégier la piste de la fausse manipulation.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Re: plus de son sur youtube

Messagepar Renard » 10 Fév 2015 18:21

Quelle galère !
Merci en tous cas pour votre patience.
Je viens d'essayer de me connecter à ma banque et je reçois le message que quelqu'un tente d'usurper mon identité ou qq chose comme ça ! Voir mon message du 9.2 2015 à 20h17.
dans l'URL il n'y a pas ma banque !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: plus de son sur youtube

Messagepar arnauld » 11 Fév 2015 11:29

peut etre acheter un nouvel ordinateur :-D
arnauld
Super Libellulien
Super Libellulien
 
Messages: 1508
Inscription: 18 Oct 2012 15:41

Re: plus de son sur youtube

Messagepar Renard » 11 Fév 2015 12:35

En tous cas, je donne raison à Revjones. Je m'y prends peut être assez mal. Mais franchement, pour le coup je ne vois pas où j'ai commis une erreur.
Mon amie ne fait que du surfing et rien d'autre. C'est pas bien méchant !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: plus de son sur youtube

Messagepar Renard » 12 Fév 2015 10:20

arnauld a écrit:peut etre acheter un nouvel ordinateur :-D

sans aller jusque là, peut être réinstaller win 8.1
Mais quel boulot en perspective !
(je ne reçois aucune réponse de mon post en désinfection !)
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: plus de son sur youtube

Messagepar Renard » 14 Fév 2015 22:29

Hello à tous
Grâce à Lenapache mon PC est à nouveau propre !

Avant de mettre un résolu au sujet, car c'est bien le cas, je voudrais comprendre ce que j'ai pu faire pour arriver dans cette situation !
Il y a eu des MàJ de iTunes et de PDF Creator. Il me semble que mes problèmes ont commencé là.

Qui peut m'aider à voir ce qui s'est passé, si seulement cela est possible ?

D'avance merci !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: plus de son sur youtube

Messagepar Revjones » 14 Fév 2015 22:49

Attention à ne pas confondre corrélation et causalité. On a vu par exemple quelques messages plus haut que pour Youtube toi ou ton amie aviez accidentellement coupé le son du lecteur (c'est un réglage qui peut persister d'une d'une fenêtre à l'autre grâce aux cookies). Quant à la coupure de son sur la webradio, il peut s'agir de la conséquence d'un probleme n'ayant rien avoir avec le son en soi, par exemple l'interruption du flux internet pour diverses raisons liée à la qualité de la connexion.
Deviner ce qui a pu se passer tient de la gageure.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Re: plus de son sur youtube

Messagepar Renard » 14 Fév 2015 23:03

Revjones a écrit:Deviner ce qui a pu se passer tient de la gageure.


En effet, je pense bien que ça tient de la gageure !

Cela dit, je ne procède plus à une MàJ sans avoir au préalable créé un point de restauration.....
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Précédente

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités