Poblème de connexion au réseau

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Poblème de connexion au réseau

Messagepar madrias » 28 Mar 2007 14:23

Bonjour à tous,

Normalement lorsque je démarai mon ordinateur et que l'écran me demandant mon nom d'utilisateur et mon mot de passe s'affichait, eh bien le nom d'utilisateur était prédéfini et je n'avais pas a rentrer de mot de passe il suffisait d'appuyer sur ENTER et mon pc se connectai directement sur le réseau de l'entreprise.
J'ai du faire une boulette quelque par en trafiquant des paramètres de mon pc, résultat: maintenant je n'arrive plus a accéder a mon pc et je reste toujours bloquer a cette affichage me demandant mon nom d'utilisateur et mon mot de passe. Aidez-moi SVP.

Merci d'avance.
L'éspoir fait vivre, mais ceux qui vivent d'éspoir meurent de faim...
Avatar de l’utilisateur
madrias
 
Messages: 30
Inscription: 11 Jan 2007 22:15
Localisation: V@l@!$

Messagepar Tosem » 28 Mar 2007 14:51

Salut,

Donc si je comprends bien tu n'avais pas de mot de passe avant, vu que tu tapais simplement sur "Enter".

Il te faut juste entrer ton nom d'utilisateur (tu t'en rappelles j'espère ...), laisse le mot de passe vide et tape "Enter"

A+
"Si ce que tu as à dire est moins beau que le silence, alors tais-toi !"
Avatar de l’utilisateur
Tosem
Libellulien Junior
Libellulien Junior
 
Messages: 424
Inscription: 29 Sep 2006 12:57
Localisation: Gruyère Land

Messagepar madrias » 28 Mar 2007 15:15

oui mais le problème est la justement, c'est que je me rappel très bien de mon nom d'utilisateur et que ca ne fonctionne pas, l'ordinateur refuse de se connecter au réseau automatiquement.
L'éspoir fait vivre, mais ceux qui vivent d'éspoir meurent de faim...
Avatar de l’utilisateur
madrias
 
Messages: 30
Inscription: 11 Jan 2007 22:15
Localisation: V@l@!$


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron