port 4662 et zyxel 642ME

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Messagepar Zeus » 25 Jan 2003 01:37

Je comprend pas, j'ai mis le firmware à jour et pourtant je ne peux pasir accès à un autre menu via telnet que par la ligne de commade :x or je sais que sur un modem Prestige 642ME-11 on peux avoir accès à un menu plus simple avec des numéros pour choisir les différents menus (le priemier lien donné dans ce sujet pour edonkey il y a une screenshot), quelqu'un sait comment on peut y arriver ? :oops:
Zeus
 

MSN en vocal possible avec un routeur 642ME-I

Messagepar Psykokwak » 07 Mar 2003 19:54

Salut!!

Pas de problème chez moi pour utiliser MSN Messenger et faire des chats vocaux et des vidéoconférence, j'ai tout simplement passer le routeur en mode modem :D
Psykokwak
 

642Me-I

Messagepar Psykokwak » 07 Mar 2003 20:00

J'ai oublier, j'ai un 642Me-I

:)
Psykokwak
 

Messagepar waka » 06 Jan 2004 12:02

moi c pareil

g utilisé une ancienne version du pnc et ça a marché. comme j'ai upgradé le firmware du modem (p642me-11), g voulu refaire, mais j'avais supprimé le pnc. maintenant, il semble qu'il ne reconnaît plus le modem.

2 possibilités: zyxel veut vendre ses routeurs pire chers, donc soit il a changé le pnc, soit le firmware pour qu'on puisse pas mapper les ports du modem.

théoriquement, et ça a marché jusqu'à hier, faut mettre l'ip local du pc local qui a emule ou edonkey (chez moi, 192.168.1.1) dans le seul champ d'entrée du menu nua/sat (ou quoique ce soit...), ouvrir tous les ports en provenance du wan (internet), soit "sécu 1", et configurer le firewall du pc local pour ouvrir le port voulu (4662 ou un autre; je suggère d'en utiliser un autre, pour éviter qu'on puisse se faire chopper pr downloads illégaux)

chez moi, ça marche plus (un low id peut aussi provenir d'une connection lente: ping > 5sec; donc c possible que mon frangin pompe la connection...)

normalement, ça devrait marcher. autrement faut se faire ch@#* avec un réglage de filtre en telnet.

essayez aussi de brancher le modem sur le port com et de débrancher le rj45, peut être que le pnc va le détecter.

en tout cas, c impératif de régler un firewall local.

@+ et bonne chance

UNI DANS LA LUTTE CONTRE LE LOW ID.
waka
 

Messagepar Waka » 06 Jan 2004 12:25

j'oubliais un petit truc.

faut ouvrir le port en TCP et UDP. donc, dans la configuration du firewall (propriétés de la carte réseau à laquelle est connecté le modem, puis "paramètres avancés" puis cocher "protéger mon pc" puis paramètre), il est nécessaire d'ajouter deux services auquels les utilisateurs internet (emule entre autres) ont accès: un avec le port TCP ouvert, un autre avec le port UDP.

est-ce que qqun sait si on peut changer le firmware du p642m avec celui du p642r? j'ose pas essayer, mais à ce que j'ai lu sur un forum allemand, le matos serait exactement le même!
Waka
 

Précédente

Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités