Prestige 630 - 41 avec hub - Erreur 721

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Prestige 630 - 41 avec hub - Erreur 721

Messagepar Salma » 02 Avr 2003 15:05

Bonjour,
J'ai un prestige 6301-41 sur un portable Compaq (win 2000) qui marche parfaitement.
Sur mon nouveau portable Toshiba (XP), la version 1.11.07Q avec un hub d'alimentation externe me sort l'erreur 721 (L'ordinateur distant ne répond pas !) . Pensez-vous que la version Beta peut résoudre mon problème ?.
Merci beaucoup. :(
Salma
 

Prestige 630 - 41 avec hub - Erreur 721

Messagepar Daddy » 02 Avr 2003 22:21

Bonjour,

Lors de l'installation avez-vous bien coché "PPPoA" et non pas un autre choix ? A vérifier, hélas seulement en réinstallant les drivers.

Cordialement
Daddy
 

Messagepar krigou » 02 Avr 2003 23:21

Peut-être une piste dans ce post ?
http://www.libellules.ch/phpBB2/viewtopic.php?t=1340
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités