Problème après le montage du PC

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 17:28

Bonjour,
Je viens de finir le montage du PC.
Lorsque j'allume l'unité centrale, les ventilateurs se mettent en route ainsi que le ventirad. Le lecteur dvd tourne si l'on met un Cd-rom.
A part ça, rien ne se passe alors que l'écran est bien branché ainsi que le clavier et la souris.
D'où pourrait provenir le problème?
Comment le résoudre?

Merci pour votre aide.
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar Dell » 06 Avr 2015 17:36

Hello bidule77

bienvenu sur libellules.ch
tu utilises quoi comme système d'exploitation :?:
_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 17:44

Je souhaite installer Windows 7
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar Hapax » 06 Avr 2015 17:47

salut
si tu souhaites l'installer c'est qu'il n'y a pas de système en place ?
donc,que veux-tu qu'il se passe ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 17:52

Je croyais avoir compris que le système demanderait de faire quelquechose comme insérer un cd-rom.
Apparemment, je fais fausse route.
Alors, comment faut-il s'y prendre?
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar Hapax » 06 Avr 2015 17:54

bidule77 a écrit:Je croyais avoir compris que le système demanderait de faire quelquechose comme insérer un cd-rom.

bah oui...mais puisqu'il n'y a pas de système,apparemment...
il faut commencer par changer l'ordre de boot dans le bios...
DVD si c'est le support de ton .iso...
après,tu insère le DVD et tu redémarres dessus...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 17:58

Comment faut-on cela?
Existe-t-il un tuto pour le faire?
Au démarrage du Pc, que doit afficher l'écran?
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar J-Alpha » 06 Avr 2015 17:59

Bonjour,

Toutes les connexions sont elles en place ?
Il serait bien d'avoir un petit peut plus de renseignements CM alim CPU ex.. et pourquoi pas une photo de l’intérieur pour se rendre compte si il n'y a pas de souci.
Le bios s'affiche il au démarrage ?

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 18:16

J'ai une carte mère Asus Z97A
Un processeur I7
Alimentation 750 W de Cooler Master Bronze+
Carte graphique GTS750 TI 2Go
2 barrettes 8Go
un SSD Crucial MX100
un disque dur Barracuda 2 To
et un lecteur DVD
Le tout dans un boitier Antec T280
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar J-Alpha » 06 Avr 2015 20:03

Bien mais au démarrage le menu de la CM s'affiche elle ? ou l’écran reste il noir ?
C'est au démarrage que l'on accède au bios et comme le dit notre ami Hapax c'est par lui que l'on décide de l'ordre du boot, de toute façon c'est expliqué sur le petit carnet fourni avec les CM.
Je ne suis pas un fan d'ASUS (ce qui ne veut pas dire que c'est des mauvaises CM loin de là)donc je ne connais pas la touche pour le bios mais c'est probablement F2 ou Suppr un grand standard.
Si il y a moyen d'entrer sur le bios maintenant c'est du EUFI c'est très ludique et facile a comprendre.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 20:30

Merci pour ces renseignements.
Mon écran reste noir.
Bon, je vais me plonger dans la notice de la CM, en espérant bien la traduire car elle est en anglais.
Merci encore.
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar J-Alpha » 06 Avr 2015 20:32

Si l’écran reste noir c'est un souci de connexion quelque part, tout ce qui est alimentation est bien en place même sur la CG.
A vérifier également si le branchement du panel est bien dans l'ordre, s'aider du bouquin si besoin.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème après le montage du PC

Messagepar Hapax » 06 Avr 2015 20:43

Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème après le montage du PC

Messagepar bidule77 » 06 Avr 2015 20:50

L'écran est branché sur l'arrière du boitier via la carte mère, donc je ne me suis pas souciée de ce branchement.
C'est une prise avec des broches.

Merci pour le lien français, c'est déjà plus compréhensibles.
Et déjà, je vois qu'il me manque des éléments avec la carte Mère: 1 prise SATA, un DVD, un connecteur SLI Asus et un Q-connector. Je suppose que ces derniers sont importants.
Ma carte graphique est branchée sur le bon port. Une barrette mémoire sur les 2 était au mauvais endroit.
Je continue mon travail de vérification.
bidule77
 
Messages: 8
Inscription: 06 Avr 2015 17:22

Re: Problème après le montage du PC

Messagepar Gungar » 10 Juil 2015 20:18

c'est sur la carte graphique qu'il faut que tu branches ton écran
Gungar
 
Messages: 16
Inscription: 12 Nov 2014 09:46

Re: Problème après le montage du PC

Messagepar abruno » 12 Juil 2015 10:20

Salut, bien vu des fois qu'il aurait malencontreusement branché l’écran avec les port usb du pc vers l’écran. Heureusement sans conséquences irrémédiables.
abruno
Libellulien Junior
Libellulien Junior
 
Messages: 299
Inscription: 03 Déc 2013 19:15

Re: Problème après le montage du PC

Messagepar J-Alpha » 12 Juil 2015 10:49

Bonjour,

A mon avis depuis le 6 avril le problème doit être réglé, ou vraiment il utilise très peut l'ordinateur. :-D

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème après le montage du PC

Messagepar Hapax » 12 Juil 2015 11:03

...d'autant qu'il n'est jamais revenu ,depuis,consulter son sujet...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème après le montage du PC

Messagepar abruno » 12 Juil 2015 11:16

gungar m'as troublé désolé, j'ai pas regardé les dates.
Forcement sans écran il a pas pu revenir.
abruno
Libellulien Junior
Libellulien Junior
 
Messages: 299
Inscription: 03 Déc 2013 19:15

Re: Problème après le montage du PC

Messagepar Hapax » 12 Juil 2015 13:12

abruno a écrit:Forcement sans écran il a pas pu revenir.

ou bien : il a résolu son problème et n'a pas jugé utile d'en faire part...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Suivante

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité