[Résolu] Problème au démarrage de Vista

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

[Résolu] Problème au démarrage de Vista

Messagepar Gallikerfamily » 20 Avr 2008 15:59

Bonjour,

J'ai un problème lorsque j'allume mon ordinateur. Il passe sans problème la phase du Bios. Arrivé à la page de démarrage/page d'acceuil, il reste bloqué indéfiniment. Le petit "curseur" ne se déplace pas. Le DD reste inactif. Je suis obligé de pressé sur la touche reste du boitier et là il démarre.

A noter que ça me le fait pas à tous les cas. En général c'est un premier allumage dans la journée.

J'ai essayé de changer l'alimentation mais ça n'a rien fait. Serait-ce un problème avec ma CG?
mettre-une-cg-sur-cm-avec-chipset-integre-t27926.html

Ma config:
Boitier Antex Fusion V2, DD Samsung 750g, CM Asus P5K-VM, CG Gigyabyte 9600GT Fanless, Ram 2x1g Corsair. Vista Home Premium.

Merci pour votre aide/idées.
Dernière édition par Gallikerfamily le 25 Avr 2008 21:10, édité 1 fois.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1424
Inscription: 02 Nov 2003 20:41

Re: Problème au démarrage de Vista

Messagepar parti » 20 Avr 2008 16:17

Hello!

J'ai eu ce problème sous XP. Dans mon cas, c'était le lecteur de cartes qui bloquait le pc; j'ai dû le désactiver.

Sous Vista, mon pc démarre plus lentement si j'ai un (ou deux) disque(s) dur(s) externe(s) connecté(s) sur USB.

Essaie d'enlever ce qui est sur USB (sauf le clavier et la souris, le cas échéant) et redémarre pour voir.

PS: N'as-tu pas laissé un cd/dvd dans ton lecteur?
Dernière édition par parti le 20 Avr 2008 16:19, édité 1 fois.

parti
 
Messages: 9
Inscription: 01 Déc 2003 20:27

Re: Problème au démarrage de Vista

Messagepar Revjones » 20 Avr 2008 16:18

Effectivement, ça arrive parfois avec des disques dur externes ou autres périphériques de stockage déjà enclenchés avant le démarrage.
Je ferais également un scandisk/défragmentation au cas où, c'est toujours utile.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5151
Inscription: 04 Fév 2003 18:59
Localisation: Bienne

Re: Problème au démarrage de Vista

Messagepar Gallikerfamily » 20 Avr 2008 16:43

Hello,

Non je n'ai pas de dd externe ou lecteur de carte. J'ai 2 joysticks en USB.

Pour le scandisk, tu me conseilles?
chkdsk c: /F
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1424
Inscription: 02 Nov 2003 20:41

Re: Problème au démarrage de Vista

Messagepar Airwave » 21 Avr 2008 08:29

Que donne le mode sans échec?
Image Image Image Image Image
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1320
Inscription: 21 Juin 2003 17:31
Localisation: Geneve

Re: Problème au démarrage de Vista

Messagepar Gallikerfamily » 21 Avr 2008 10:34

Hello,

J'ai fait un scandisk et une défragmentation (j'ai pas vu le résultat du scandisk car je soupais). J'ai également changé la séquence de boot (je passe par le lecteur CD en premier au lieu du DD).

Hier soir, tout fonctionnait.

Je peux sans autre rentré en mode sans échec.

Etant donné que c'est aléatoire (des fois ça fontionne, des fois pas), je vais faire plusieurs tests cette semaine. Je vous tiens au courant de l'évolution de la chose.

Encore merci.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1424
Inscription: 02 Nov 2003 20:41

Re: Problème au démarrage de Vista

Messagepar Airwave » 23 Avr 2008 07:58

Essaie aussi l'écran de chargement alternatif, tout d'un coup que ca soit juste le process d'animation qui plante...

http://www.laboratoire-microsoft.org/tips-24125-activer-le-nouveau-boot-screen.html

En passant un autre truc qui m'énervait beaucoup parce qu'il a tendance a clignoter tout le temps...

http://www.laboratoire-microsoft.org/tips-25776-enlever-rideau-noir-demande-elevation-privilege-sous-vista.html
Image Image Image Image Image
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1320
Inscription: 21 Juin 2003 17:31
Localisation: Geneve

Re: Problème au démarrage de Vista

Messagepar Gallikerfamily » 25 Avr 2008 21:09

Hello,

Tout fonctionne à merveille.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1424
Inscription: 02 Nov 2003 20:41


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités