Problème au démarrage, RunDLL module introuvable

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Problème au démarrage, RunDLL module introuvable

Messagepar Hugo7291 » 23 Fév 2016 16:08

Bonjour à tous .

Lors du démarrage de mon PC le message suivant apparait :
Problème lors du démarrage de C:\users\hervé\appdata\local\imagefollow.dll
Le module spécifié est introuvable.

Je me suis renseigné sur internet, beaucoup de forums disent de télécharger des scan, mais je n'arrive pas à décrypter les rapports.

Merci d'avance de votre aide
Hugo7291
 
Messages: 1
Inscription: 23 Fév 2016 15:59

Re: Problème au démarrage, RunDLL module introuvable

Messagepar Dell » 23 Fév 2016 16:14

Hello Hugo7291

bienvenu sur le forum de libellules.ch

pour gagner du temps
merci de suivre cette procédure ,
:arrow: Procédure de demande de désinfection
puis de poster le rapport du scan en lien avec cet herbergeur :arrow: Image

tous les rapports demandés,sans exception, doivent être hébergés sur cjoint.com et figurer dans la même réponse

:arrow: :arrow: Un helper va prendre ton sujet en charge au plus vite

lle délai de réponse peut-être assez long parce qu'ils interviennent sur plusieurs forums de sécurité

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9390
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Problème au démarrage, RunDLL module introuvable

Messagepar lenapache » 24 Fév 2016 09:19

Bonjour Hugo7291 et bienvenue sur libellules.ch

Je me suis renseigné sur internet, beaucoup de forums disent de télécharger des scan, mais je n'arrive pas à décrypter les rapports.


A moins d'avoir suivi une formation il ne vaut mieux pas t'y risquer.

Cette erreur de démarrage ressemble à une tâche qui pointe vers un fichier absent suis la procédure demandée par Dell :hello:
Poste ensuite le rapport demandé en lien nous en saurons plus sur le problème qui te préoccupe en ce moment.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5568
Inscription: 11 Sep 2011 11:32
Localisation: Picardie


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron