problème au redémarrage

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

problème au redémarrage

Messagepar sophie » 28 Juin 2005 17:36

salut les libelluliens !!!
pas de souci depuis un moment jusqu'à ce vilain fichier corrompu téléchargé qui a planté tout le pc :cry:
j'ai formaté 2 fois et tout réinstallé mais j'ai un souci à chaque redémarrage, l'écran reste sur le logo bleu "windows xp fermeture de windows" et le pc ne redémarre pas , je suis donc obligée de faire "reset" en manuel ! la lumière rouge du processeur reste allumée et figée poendant ce temps

je trouve aussi qu'au démarrage il est bien long restant un moment sur l'écran noir avec le logo windows xp et la barre de défilement bleue qui circule

help, au secours , merci de m'aider , j'aimerai éviter un 3è formatage car avec cette chaleur supplémentaire...

:)
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33

Messagepar Le_Rebelle » 28 Juin 2005 18:58

Salut.
Normalement un formatage remet tout "clean", donc tout devrait fonctionner comme au premier jour.
Plusieurs causes pour un mauvais fonctionnement ...
Soit tout n'a pas été réinstaller correctement:
Il peut manquer des drivers (ceux livrés sur le cd de la carte-mère).
Il peut manquer des drivers d'une carte son ou vidéo.
Après l'install, tu as récupéré des fichiers de sauvegarde qui sont "vérolés".
etc ...
Voilà qques idées à fouiller, mais je laisse d'autres Libelluliens te donner leur avis.
@+
Image
Avatar de l’utilisateur
Le_Rebelle
Libellulien Junior
Libellulien Junior
 
Messages: 389
Inscription: 29 Sep 2004 19:35
Localisation: Vendée (FRANCE)

Messagepar razibu » 29 Juin 2005 14:35

Heuuuuu, la lumière rouge du processeur c'est quoi??!!???

A mon avis c'est plutôt du côté de ton disque dur que je me ferais du soucis. Ca expliquerait que le formattage n'arrange rien...

Vérifie si tes connecteurs sont bien fixés et vérifie si le diagnostique "SMART" de ton/tes disques durs sont correct.

Razi :?
Avatar de l’utilisateur
razibu
Libellulien Junior
Libellulien Junior
 
Messages: 202
Inscription: 07 Fév 2005 14:38
Localisation: Au bord du Léman

Messagepar sophie » 30 Juin 2005 19:14

merci à tous 2 pour vos réponses

je pense que mon dd commence à se faire vieux !
la lumière rouge c'est celle qui apparait sur la tour pardi :)
comme toutes les applications se bloquaient , j'en ai eu marre de faire "reset" , j'ai fait un scandisk qui m'a indiqué des clusters endommagés

j'ai finalement formaté une 3è fois et ce coup ci tt marche à part un petit souci avec media player classic (je mets un petit message dans la section software)

je croise de nouveau les doigts ...


:wink:
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités